Il y a actuellement 117 visiteurs
Jeudi 29 Janvier 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Topic hommage

mon UC ne s'allume plus

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

mon UC ne s'allume plus

Message le 09 Sep 2008 16:57

Bonjour,
voilà j'ai un gros problème avec mon pc je l'utilisais tranquillement comme tous les
jours,et hier après avoir installé un pilote ethernet qui n'ai pas compatible avec ma carte reseau intégré(c'est une erreur),l'UC à cessé de fonctionner.Après avoir installé le pilote je l'ai rallumé et plus rien l'uC ne répond pas.
J'ai ouvert l'UC et je vois:
-une LED verte sur ma carte mère
-Les ventilos de ma boite d'alimentation et de mon processeur ne tournent pas.
-et aussi j'entends un petit bruit.
J'espère que ce n'est pas ma carte mère qui est morte puisqu'il y a la LED verte?
Est ce que c'est le pilote qui a provoqué cela?
si quelq'un peut m 'aider se serait très sympa.Aidez-moi!
Merçi d'avance!
ekva
Visiteur
Visiteur
 
Messages: 4
Inscription: 09 Sep 2008 16:40
 

Message le 09 Sep 2008 17:41

Bonjour ekva,

^^WeLcom On PC-InfoPratique~^^ ;)

- Tu Dis :
ekva a écrit:après avoir installé un pilote ethernet qui n'ai pas compatible avec ma carte reseau intégré (c'est une erreur)

¤ Il est déconseillé d'installer un pilote non compatible et au moindre doute, demandé conseil .

-Ton Pc est il sous garantie ?
- Ton écran est il opérationnelle

- Tu Dis :
ekva a écrit:-Les ventilos de ma boite d'alimentation et de mon processeur ne tournent pas.

¤ Ne Panique pas débranche le câble de l'alimentation ce trouvant à l'arrière de ton unité centrale . Pendant 5 Minutes et refais un test .

-Possèdes tu un onduleur ?
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

Message le 12 Sep 2008 10:58

non mon pc n'est pas sur garantie!
mon ecran est operationel
je ne posséde pas d'onduleur
ekva
Visiteur
Visiteur
 
Messages: 4
Inscription: 09 Sep 2008 16:40
 

Message le 13 Sep 2008 13:29

Bonjour ekva,

Merci d'avoir répondu au question.
- Tu Dis :
et aussi j'entends un petit bruit.

¤ Ou à lieu ce bruit ?

-Parlons bien d'un pc de bureau ?
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 22:41
Localisation: MarTiNique
 

mon UC ne s'allume plus

Message le 13 Sep 2008 17:02

Oui c'est un pc de bureau!
le bruit a lieu dans la boite d'alimentation
un truc comme ceci: fiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
ekva
Visiteur
Visiteur
 
Messages: 4
Inscription: 09 Sep 2008 16:40
 

Re: mon UC ne s'allume plus

Message le 14 Sep 2008 00:39

Salut,

ekva a écrit:un truc comme ceci: fiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii


Alimentation H.S. :-?, celle-ci serait parfaite :

http://www.pc-infopratique.com/prix.php ... F419435005
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14728
Inscription: 19 Juil 2007 21:12
 

mon UC ne s'allume plus

Message le 16 Sep 2008 19:35

J'ai testé avec une autre boite d'alimentation et mon pc fonctionne normalement.Merci infiniment à tous ceux qui m'ont aidés.
ekva
Visiteur
Visiteur
 
Messages: 4
Inscription: 09 Sep 2008 16:40
 

Message le 16 Sep 2008 20:36

Bonne nouvelle ! & de rien ;).

@+ :)
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14728
Inscription: 19 Juil 2007 21:12
 

Message le 16 Sep 2008 23:30

Atta, atta, Skynet, tu vois écrit ceci :

un truc comme ceci: fiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii


Et tu en déduis que l'alimentation est morte ! Et c'est ça en plus !

Je suis découragé... Es tu sur d'être un homme, ou une machine ? Ou alors tu as un Core i7 à 1000€ à la place du cerveau ? :wink:
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 11904
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 17 Sep 2008 04:57

lol Ben quoi ? :P

"fiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii" c'est parlant :lol:.

Sûrement un ou des condensateurs H.S. qui font siffler une bobine ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14728
Inscription: 19 Juil 2007 21:12
 

Message le 17 Sep 2008 08:14

Skynet est une machine (à tuer) ne l'oublions pas ! :D
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 17 Sep 2008 10:25

Skynet a écrit:lol Ben quoi ? :P

"fiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii" c'est parlant :lol:.

Sûrement un ou des condensateurs H.S. qui font siffler une bobine ;).


Arrête tu m'énerves ! :wink:
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 11904
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message Hanns-G HH251 s'allume puis s'éteint...
Salut à toutes et à tous,J'ai mon ecran Hanns-G HH 251 qui me fait un grand classique : Il s'éteint au bout de quelques secondes. Si j'etein,t/rallume ou débranche/rebranche le cable HDMI, ça donne la même chose.En cherchant un peu, j'ai trouvé que c'était peut-être une histoire de condensateur défe ...
Réponses: 5

Message Ecran ne s'allume pas
Bonjour,novice en la matière, je viens de monter mon 1er ordi. J'ai acheté les pièces via un site qui a priori vérifie pour moi la compatibilité des pièces... mais une fois tout monté, l'écran ne s'allume pas, du coup je suis coincée et ne sais pas quoi faire Pouvez vous m'aider ?MerciE.
Réponses: 7

Message Pb lien entre tour allume et ecran en veille
Bonjour, je recherche de l'aide car ma tour s'allume normalement mon écran s'allume aussi mais aussitôt allumé celui ci se met en veille " nô signal" .... L'informaticien chez qui je l'ai mis pendant une semaine, m'a dis qu'il s'était allumé et donc à juste changer le câble alimentation to ...
Réponses: 1

Message Problème après montage : pc ne s'allume pas!
Bonjour,Voilà j'ai monter pour la première fois un pc gamer, j'ai donc choisit les pièces sur top achat et je l'ai monté hier, à l'aide d'une vidéo tuto.Cependant, au moment de l'allumer rien n'a voulu fonctionner, je pense que c'est très possible que j'ai fais une erreur de branchement .Ma config: ...
Réponses: 6

Message Ordinateur assemblé: s'allume, puis s'éteint
Salut tout le monde !Aujourd'hui j'ai un problème avec mon ordinateur assemblé, je l'ai monté, tous les composants sont compatibles, mais voilà: j'appuie sur le bouton Power et là des leds s'allument (leds du boitier pour faire jolie), j'entends que ça tourne 5sec (les ventilos tournent), ça s'étein ...
Réponses: 4

Message Montage PC s'allume mais ne démarre pas ?
Finalement ça fonctionne j'ai changé de cable d'alimentation et la accès au bios par contre lorsque j'ai remis ma GTX 970 celle-ci n'est pas détecté en DVI (ecran Samsung XL2370 en bypass) et dans le bios "Mainboard" le port pci est reconnu vide ?
Réponses: 7

Message Disque dur externe ne s'allume plus
Bonjour, il y a quelques minutes, j'ai branché mon disque dur externe(500 go) à mon ordinateur, aucun problème, mais même pas 2 minutes après, mon disque dur se coupe, et se rallume un peu après et se recoupe 1 minutes encore après. Maintenant, il ne s'allume plus du tout.J' espère que quelqu'un un ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.