Il y a actuellement 93 visiteurs
Mardi 18 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Version de Flash player trop ancienne

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Version de Flash player trop ancienne

Message le 24 Fév 2010 11:56

bonjour,

j'utilise Ubuntu et je ne peux pas utiliser le site Deezer, parce qu'il m'indique que ma version de Flash Player est trop ancienne, j'ai donc suivi le topic (qui tombait bien) sur l'installation de Flash Player. A priori, l'installation est ok, puisque dans ma logithèque il m'annonce que le greffon de Flash Player est installé sur mon ordinateur. Mais, quand je me connecte, je continue de recevoir le même message concernant la version de Flash Player. J'en conclue que j'ai dû manquer un truc, mais quoi ?

petite précision, je n'ai rien non plus quand je me connecte à jiwa, je peux sélectionner une musique, mais il ne se passe rien. Mais je suppose que c'est lié au même problème.

Les CD fonctionnent très bien par contre.
Il ne faut regarder ni les choses, ni les personnes. Il ne faut regarder que dans les miroirs, car les miroirs ne nous montrent que des masques
Oscar Wilde
Avatar de l'utilisateur
moreane
PC-Infopraticien
PC-Infopraticien
 
Messages: 2803
Inscription: 25 Oct 2009 17:10
 



Sujets similaires

Message Quelle version la plus récente compatible avec un PC >10ans
Bonjour,j'ai un acer 2930zProcesseur : Intel Pentium Dual Core T3400 à 2,16 GHz, mémoire vive : 3 Go Fréquence du processeur 2,16 GHz / 667 MHz Mémoire cache du processeur 1Mo RAM installée 3 Go Type de mémoire vive installée DDR2 Mémoire maximale 4 Mo 4 Go Type de disque dur SATA ...
Réponses: 9

Message [résolu] adobe flash pour firefox
bonjour j'arrive a poster entre deux validations de cookies j'ai besoin d'adobe flash pour voir des vidéos sur forum auto et je ne peut pas l'installer j'ai téléchargé le paquet mais je coince toujours avec les installations le paquet : flash_player_npapi_linux.x86_64.tar.gzsi c'est celui la ...
Réponses: 3

Message Meilleure version linux pour débutant en dual boot avec W7
Bonsoir,J'ai googler "Quelle est la meilleure version de Linux pour débutant ?" et voila la synthèse ci dessous :?BSD :-http://www.commentcamarche.com/faq/1839-bsd-les-divers-systemes-bsdPC-BSDFreeBSD?GNU :-http://frederic.bezies.free.fr/blog/?page_id=15667Distribution pour les débutantsla ...
Réponses: 1

Message [Réglé] date nouvelle version firefox
bonjour j'ai actuellement la version firefox 57.0.2.j'aimerai savoir pour quand est la prochaine version de firefox parce que j'ai un bug/problème avec la version actuelle...avant de faire "réparer firefox" (méthode radicale) j'aimerai attendre la nouvelle version de firefox pour voir si ...
Réponses: 5

Message Basic à l'ancienne
Bonjour !Je vais en faire sourire quelques uns .....Dans les années 80 Eh oui .....Je programmais en basic. J'évoque le basic "basique" (sur disquette bien sûr) et je me débrouillais pas mal pour faire des calculs de machines tournantes.J'en ai la nostalgie. J'ai acquis Visual Basic mais ç ...
Réponses: 5

Message vente de mon ancienne tour
Bonjour, je souhaite vendre mon ancienne tour de pc a un de mes cousins qui en cherche une et il veut s'en servir principalement pour jouer a des jeux telle que Farming Simulator 2017 et le nouveau Spintire : Mudrunner PC.Son budget étant limiter a 250 euros max (c'est un ado).Voici la tour que je v ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.