Il y a actuellement 94 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé]Video qui se lance mais bloque

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

[Réglé]Video qui se lance mais bloque

Message le 12 Avr 2010 19:17

bonjour,

J'ai quelques vidéos qui se lancent normalement sous windows media player mais au bout de quelques secondes l'image se fige alors que le son continue à marcher...

J'ai testé avec VLC et c'est encore pire car là rien ne se lance grrr :x

Si quelqu'un a une idée ce serait sympa de m'aider :)
bullybone
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 19 Sep 2008 17:25
 


Re: video qui se lance mais bloque

Message le 12 Avr 2010 20:11

Salut..

si d'autre vidéos fonctionnent....il est possible que les vidéos soient endommagé

c'est quoi comme vidéo ? origine ?
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14892
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: video qui se lance mais bloque

Message le 12 Avr 2010 20:28

EinsteinZero a écrit:Salut..

si d'autre vidéos fonctionnent....il est possible que les vidéos soient endommagé

c'est quoi comme vidéo ? origine ?


apparemment ça ne viendrait pas de mon ordi mais des videos qui sont endommagées en effet

merci
bullybone
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 19 Sep 2008 17:25
 

Re: video qui se lance mais bloque

Message le 17 Avr 2010 17:34

Merci d'éditer le titre de ton message en [Reglé] si ton problème est resolu. Merci ;)
Jeanne d'Arc, elle à frit, elle à tout compris !
Avatar de l'utilisateur
LoanLow
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 07 Fév 2010 15:53
Localisation: Jouques | 13 (Bouches du Rhône) | PACA
 

Re: video qui se lance mais bloque

Message le 17 Avr 2010 20:28

Bonjour,
LoanLow a écrit:Merci d'éditer le titre de ton message en [Reglé] si ton problème est resolu. Merci ;)
Il ne le peut pas, & comment sais-tu si son sujet est réglé ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Re: video qui se lance mais bloque

Message le 17 Avr 2010 22:46

Ask to Old Man a écrit:Bonjour,
LoanLow a écrit:Merci d'éditer le titre de ton message en [Reglé] si ton problème est resolu. Merci ;)
Il ne le peut pas, & comment sais-tu si son sujet est réglé ??


Merci le modo car il me semblait bien que c'était aux modos de mettre réglé ou non

Bon pr mon problème Old Man tu peux mettre réglé :D

A ceux qui ont ce problème voila comment j'ai fait :

Les videos n'étaient pas endommagées. VLC et Windows Media Player ça ne marchait pas. j'ai donc essayé avec Windows Media Classic Home Cinema et là miracle ça marche

Edit AtOM. Done!! 1 merci pour le retour d'infos.
bullybone
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 19 Sep 2008 17:25
 

Re: [Réglé]Video qui se lance mais bloque

Message le 18 Avr 2010 20:20

Excuse moi Old Man, ayant l'habitude des autre forums où l'on édite sois même les titre de ses messages, je pensais que le système était le même. Encore toutes mes excuses AtOM, maintenant je suis au courant ;).
Jeanne d'Arc, elle à frit, elle à tout compris !
Avatar de l'utilisateur
LoanLow
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 07 Fév 2010 15:53
Localisation: Jouques | 13 (Bouches du Rhône) | PACA
 

Re: [Réglé]Video qui se lance mais bloque

Message le 18 Avr 2010 21:01

Pas de lézard!! Le message peut être marqué comme [réglé] par l'émetteur durant une courte période.
C'est voulu comme ceci.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message [réglé] Achat portable conseil modèle / carte graphique
Bonjour à toutes et à tous Je vous écris afin d'avoir quelques informations concernant l'achat d'un pc.Actuellement j'ai un pc (HP pavillon ProtectSmart) avec un processeur AMD A8-4555M 1.6 Ghz, 8 Go de RAM et une carte graphique dont je ne retrouve pas le nom et il est sous windows 10Il a un peu ...
Réponses: 6

Message [Réglé] POP inofensive, mais qui reviennent sans cesse.
Bonjour,S'il s'agit du "cache" de Google Chrome, on peut le supprimer directement dans Chrome (Paramètres/Paramètres avancés/Confidentialité et sécurité/Effacer les données de navigation).
Réponses: 38

Message [Réglé] Pubs et barre secure search sur Firefox
Bonjour,Depuis maintenant plusieurs semaines, quand je clique sur un lien, une page de pub se lance à la place de l'onglet désiré mais cela ne se produit pas tout le temps et j'ai l'impression que cela se fait de manière aléatoire.De plus, au lancement de Firefox, une barre "secure search" ...
Réponses: 5

Message Configuration PC de bureau pour montage vidéo
Bonjour/bonsoir à tous.Je sollicite votre aide et vos conseils. Je souhaite faire l'acquisition d'un nouveau PC de bureau essentiellement tourné vers le montage vidéo (montage de niveau amateur avec la suite Adobe) principalement en 1080p et 2,7k (possiblement en 4k au besoin) et avec des fréquence ...
Réponses: 4

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message [Réglé] photofiltre
Ok de toute façon en changeant le format avec factory j'y arrive aussi sauf que c'est un peu plus lourd qu'avant . Attendons que facebook change d'optique . Merci . Mettre en résolu SVP.
Réponses: 5

Message [Réglé] Menu de firefox en anglais
Bonjour.En ce moment j'ai pas mal de petit problèmes d'ordi faut croire, puisque je suis souvent là lol.Rien de grave cette fois-ci, mais j'ai installé la version française de firefox, et je ne sais pas comment je me suis débrouillé (puisque c'est sans doute moi qui ai fait quelque chose), mais main ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.