Il y a actuellement 84 visiteurs
Vendredi 14 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

virus tibick sous IE6

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

virus tibick sous IE6

Message le 10 Sep 2004 22:51

ya un soucie sur le site ,quand je me connecte sous IE 6 je chope instantanement ce virus qui est tres vilain !
Avec mozilla ya un pas de soucie !
Pourkoi je chope ce virus sur ce site uniquement!
Seul avast a pu me suprimer
pentium 3.2 HT prescot 1 MO,asus p4p800 IA deluxe,I865,1G dual channel kingston,nvidia gforce 6600 gt,alim 500 watts no name,
DD 120 giga maxtor.+ 8 ventilo pour refroidir(cpu asus Zalman,cv,alim,3 aspi et 2 extraction noise blocker)
zaoliand
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 326
Inscription: 01 Aoû 2004 00:24
Localisation: montpellier
 


Message le 10 Sep 2004 23:04

1 - Arrêtes d'utiliser IE6
2 - Arrêtes le P2P, cible privilégiée et moyen de propagation de ce ver :roll:
==> http://www3.ca.com/securityadvisor/viru ... #infection
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8931
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 10 Sep 2004 23:09

1.j'ai pas le choix d'areter IE6
2.je me ser d'aucun p2p car je dl rien du tout sur sa!
ce virus je lé choper ICI et je c ce que je dit encore!
Avast me bloke l'entrer sur le site disant que j'ai choper TIBICK-UPX
Je peux pas rentrer donc sur le site je suprime a partir d'avast et revien instantanement tan que je suis a l'adresse du site!
obliger de fermer la fenetre par le processus avec la jolie fenetre (le programme ne repond pas)!
pentium 3.2 HT prescot 1 MO,asus p4p800 IA deluxe,I865,1G dual channel kingston,nvidia gforce 6600 gt,alim 500 watts no name,
DD 120 giga maxtor.+ 8 ventilo pour refroidir(cpu asus Zalman,cv,alim,3 aspi et 2 extraction noise blocker)
zaoliand
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 326
Inscription: 01 Aoû 2004 00:24
Localisation: montpellier
 

Message le 11 Sep 2004 10:42

Blague à part, c'est un ver... Tu es peut-être déjà infecté.

As-tu vérifié les entrée ? :
HKLMSoftwareMicrosoftWindowsCurrentVersionRunSystem Restore = svcnet.exe
HKCUSoftwareMicrosoftWindowsCurrentVersionRunSystem Restore = svcnet.exe
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8931
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 11 Sep 2004 10:43

et casa04 tu est lourd la!
pentium 3.2 HT prescot 1 MO,asus p4p800 IA deluxe,I865,1G dual channel kingston,nvidia gforce 6600 gt,alim 500 watts no name,
DD 120 giga maxtor.+ 8 ventilo pour refroidir(cpu asus Zalman,cv,alim,3 aspi et 2 extraction noise blocker)
zaoliand
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 326
Inscription: 01 Aoû 2004 00:24
Localisation: montpellier
 

Message le 11 Sep 2004 10:49

zaoliand a écrit:et casa04 tu est lourd la!

:o
Si tu le dis... Je croyais bêtement essayer de t'aider.

"Faï de ben a Bertrand, te lou rendra en caguant", comme on dit chez moi.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8931
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 11 Sep 2004 10:54

m'aider je suis d'accord mais quand je dit que je chope un ver ici et que l'on me dit le contraire!
en plus tu le maintien , pour t verif j'ai fait tt ce que lonp peux faire!
pentium 3.2 HT prescot 1 MO,asus p4p800 IA deluxe,I865,1G dual channel kingston,nvidia gforce 6600 gt,alim 500 watts no name,
DD 120 giga maxtor.+ 8 ventilo pour refroidir(cpu asus Zalman,cv,alim,3 aspi et 2 extraction noise blocker)
zaoliand
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 326
Inscription: 01 Aoû 2004 00:24
Localisation: montpellier
 

Message le 11 Sep 2004 12:50

C'est peut-être Avast qui déconne .... ou IE.
J'ai eu un problème assez similaire sauf que Avast détectait un script malicieux. (cf http://www.pc-infopratique.com/phpbb2/v ... hp?t=15463)
Pour moi il n'y a pas de virus, juste un bug.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 13 Sep 2004 12:43

Tu as mon soutien Casa...

Certaines personnes laisse de coté leur politesse bien que ce soit eux les demandeurs... ils pensent peut être que tout leur est due. Même l'aide de leur prochain...

a+
Image
Avatar de l'utilisateur
Spike Spiegel
Expert(e)
Expert(e)
 
Messages: 864
Inscription: 01 Juin 2003 10:49
Localisation: paname (banlieue...)
 



Sujets similaires

Message [Réglé] Ordinateur virus?
Bonjour,ça faisait quelques années que je n'avais pas eu besoin de vos services... mais je crois que depuis quelques jours mon ordinateur est infesté par soit des virus, soit par des trucs pas tres sympas....vu le succes des précédentes demandes, je me permets une nouvelle fois de vous appeler à l'a ...
Réponses: 12

Message AVAST et CCLEANER si ne démarre pas.. Virus ?
Bonjour à tous, Après la CG qui me fait des misères, voici que les outils de nettoyage refuse de se lancer. Je crois que j'ai chopé un virus. Z-avez pas un karcher ? Merci par avance
Réponses: 7

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Contrôle virus
BonjourJe vous écris sur le conseil de Routman 54. J'ai cumulé divers problèmes avec mon Lenovo, Windows 8.1 (vous pouvez voir mon historique sur le site?, ce sera plus facile) Il m'a demandé de faire juste un contrôle dans la rubrique Virus et sécurité en préparant la demande comme expliqué.Pour ré ...
Réponses: 11

Message Virus ayant infecté mon ordinateur
Bonjour, j'ai actuellement de nombreuses publicités s'affichant lorsque je suis sur internet. De plus lorsque je clique, des pages supplémentaires s'affichent. Par exemple des informations, tel que de commentaires sur youtube, ne s'affiche plus. J'ai aussi une version de bitdefender qui a expirée. C ...
Réponses: 12

Message [Réglé] Problème de captcha suite à un virus ?
Bonjour, Je rencontre depuis environ 2 mois des problèmes pour lire les captcha, pour faire fonctionner certains liens et pour utiliser certains services de Google (gmail et maps). J'avais tout d'abord mis cela sur le compte de l'âge de mon ordinateur (un Packard Bell EasyNote TK87 sous Windows 7 ac ...
Réponses: 5

Message virus via liens
Bonjour, Je suis nouvelle mais en tout cas je me plait déjà avec vos échanges .J' ai une question pardonnez moi si c'est un peu maladroite de ma part .Lorsque je vais dans un site ou un forum je ne sais ça viens d' ou mais après il y a plusieurs page qui s' ouvre et lorsque ça s' ouvre ça envoie de ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.