Il y a actuellement 75 visiteurs
Jeudi 19 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[réglé]Vitesse ventirad A64 Silencer faible

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[réglé]Vitesse ventirad A64 Silencer faible

Message le 19 Fév 2006 11:22

Bonjour.
J'ai acheté un Athlon 64 3000 mobile avec carte mère Asus pour PC.
Etant donné que le proc ne chauffe pas beaucoup, le ventirad tourne entre 900 et 1100 rpm ce qui est très faible voir nul pour le bios de la carte mère.
Message du bios evidemment " cpu fan disabled"
Dans Windows, quand le lance speedfan et OCCT, mon proc monte a 48°/50°, le niveauu d'alerte de speedfan est a 45° et mon ventirad ne monte pas plus que 1300 rpm.
Est ce normal ?
Merci pour toutes réponses.[/quote]
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 


Message le 19 Fév 2006 11:38

:o deja je trouve ca louche , ca chauffe pas un mobile o_O t'es certain de pate thermique ? il faut en mettre que tres peu , un grain de riz ,et l'etaler de facon a avoir qu'une fine couche .
mais ton rad est geré par la cm ? si oui desactive la gestion fan du cpu et voit ce que cela donne , perf et bruit et ensuite ajuste tes besoins avec speedfan si tu veux :wink:
DFI expert - 4000 SD- 2 go RAM- X1900XT
serveur CSS 213.251.154.153:27049
pass : OCB ; venez fraggez FUN
-=[FaTal Err0r]=- RenaTo
Otaner
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 12 Fév 2006 01:35
 

Message le 19 Fév 2006 11:55

J'ai desactivé le cpufan dans le bios et ma t° ne monte pas.
Quand au proc mobile, c'est le magasin qui l'a monté et fait un bidouillage car le ventirad ne touchait pas le proc (pas adapter).
Au fait comment on peut ajouter des impression d'ecran dans un post ?
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 19 Fév 2006 11:59

ouiai ba cherche pas ton rad doit pas etre top et peut etre pas en bon contact avec le cpu :cry: c'est pas bon ton histoire la !
si non tu up ton image sur un site
http://www.imageshack.us/ par ex , et ensuite tu insere le lien qu'il te donne soit une miniature si ton image pese trop lourd ou l'image direct dans la balise "Img" en haut :wink:
DFI expert - 4000 SD- 2 go RAM- X1900XT
serveur CSS 213.251.154.153:27049
pass : OCB ; venez fraggez FUN
-=[FaTal Err0r]=- RenaTo
Otaner
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 12 Fév 2006 01:35
 

Message le 19 Fév 2006 12:31

j'ai regardé mon cpu et ventirad et ils ont ajouter un bout de cache en alu (ceux que tu trouves derriere le pc) pour combler l'espace qui manque entre le proc et le ventirad etant donné que la dimension du proc est differente d'un proc normal (pas la meme epaisseur).
Ils ont mis aussi de la pate thermique entre le proc et le bout de cache et entre le bout et le ventirad.
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 19 Fév 2006 13:38

ouiai , bof , ca fait bricolage quand meme :-?
DFI expert - 4000 SD- 2 go RAM- X1900XT
serveur CSS 213.251.154.153:27049
pass : OCB ; venez fraggez FUN
-=[FaTal Err0r]=- RenaTo
Otaner
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 12 Fév 2006 01:35
 

Message le 19 Fév 2006 13:48

ok avec toi mais même bricolage dois je croire le bios concernant la t° du proc ?
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 19 Fév 2006 14:06

en principe , elle sont bonne sauf exeption de cm reconnu bugger , genre MSI K8n néo2 :roll:
DFI expert - 4000 SD- 2 go RAM- X1900XT
serveur CSS 213.251.154.153:27049
pass : OCB ; venez fraggez FUN
-=[FaTal Err0r]=- RenaTo
Otaner
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 12 Fév 2006 01:35
 



Sujets similaires

Message [Réglé] Double écran VGA-HDMI sur GigaByte B360M HD3
Bonjour; j'ai monter une nouvelle tour qui fonctionne parfaitement bien avec un écran brancher en VGA. Dès que je branche mon deuxième écran en HDMI sous Windows aucun problème. Après redémarrage écran noir sur les deux, après débranchement de l'écran HDMI et redémarrage tout est normal. Il n'y a qu ...
Réponses: 23

Message [Réglé] La logithèque Ubuntu ne fonctionne plus
Bonjour à tous !Comme mon Ubuntu 16.04.3 avait quelques défaillances au démarrage, je l'ai réinstallé après sauvegarde de mon Home.Après restauration de Home, la logithèque (Sofware-center) a bien son icône dans le lanceur, elle se lance, mais le résultat est toujours le même:La page de la logithèqu ...
Réponses: 11

Message [Réglé] PC portable budget moyen
Bonjour,Je vous contact car plusieurs fois je suis venu vers vos conseils qui ont porter plusieurs fois leur fruits.Mon père souhaiterais acheter un ordinateur portable pour surfer sur internet, word, etc... Bureautique en règle générale.Les seuls choses qui voudrait c'est: Un SSD et un HDD de 1TO. ...
Réponses: 23

Message [réglé]ajouter un périphérique audio
Bonjour Voici ce que j'ai dans "son" via l'icône haut-parleur de la barre des tâches en cliquant droit dessus:https://www.cjoint.com/c/HFtrkLKbqkyEt voici ce que j'ai dans comme périphérique connecté: https://www.cjoint.com/c/HFtpl6S8DoyJe suis donc obligé à chaque fois soit de passer pa ...
Réponses: 7

Message [Réglé] Dispositif d'accès aux dossier (window10)
Bonsoir, je ne peux plus effectuer de mise a jour Windows car des mises à jour de sécurité importante sont obsolètes ou manquantes. En fouillant un peu j'ai constaté que le service de détection des menaces s'est arrêté. Je ne peux pas le redémarrer car il faut d'abord activer le dispositif d'accès a ...
Réponses: 9

Message Ventirad
Bonjour,J'étais passé sur ce forum à l'époque pour ma config PC (que vous pouvez voir dans mon profil).Le ventirad a pris de l'âge et commence à faire pas mal de bruit...Vous avez quelque chose à conseiller svp pour le remplacer ?à l'époque j'avais mis une trentaine d'euros, si possible j'aimerais m ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.