Il y a actuellement 147 visiteurs
Vendredi 24 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Aide] J'ai un problème -_-

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

[Aide] J'ai un problème -_-

Message le 28 Déc 2007 00:11

Salut tout le monde !

Depuis le 21 Décembre, mes jeux PC ne marchent plus !

Je m'explique, il y ou soit des écrans noirs ou soit des écritures illisibles, je prends l'exemple du Seigneur des Anneaux : Menu bien et dès que je suis en jeu ya un écran noir, quelques éléments affichés et encore :roll:

Déjà c'est pas un virus, j'en suis sûr, donc j'aimerais qu'on m'aide à résoudre ce problème merci :)

PS : Mon PC est un Asus G2P ! Si vous voulez des infos supplémentaire qui pourrait m'aider je suis votre serviteur :D
Gordon Freeman
Visiteur
Visiteur
 
Messages: 2
Inscription: 28 Déc 2007 00:00
 


Message le 28 Déc 2007 00:49

Vérifie du côté des températures avec Everest par exemple.
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 28 Déc 2007 16:12

tu as instalé quelque chose entre temps ?
tu as fais un scan antivirus + spybot + adaware ?

je songe également àa la température, mais c'est quand même bisarre, la carte met du temps à chauffer normalement...
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 28 Déc 2007 18:27

Je vais essayer Everest, non c'est pas un virus (Je suis allé sur le forum de 01.net et après 3 jours j'ai réussi à me débarasser des virus de mon ordi mais ça a pas enlevé ce bug là :cry: ) Non j'ai pas installé d'Antivirus entre temps... C'est ptete un problème de pilotes graphiques ? Mais j'y connait rien là dedans...
Gordon Freeman
Visiteur
Visiteur
 
Messages: 2
Inscription: 28 Déc 2007 00:00
 

Message le 28 Déc 2007 19:54

ok alors tu installes avast qui est gratuit, tu passes un coup de spybot et adaware l'un après l'autre, et tu verras peut etre une amélioration.

pour info, si l'antivirus trouve quelque chose, refait un 2e scan.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 



Sujets similaires

Message Probleme Windows 7 après changement carte mere
BonjourJ'ai un gros souci. Je viens de changer de carte mere j'ai une asus pro gaming z170.Le probleme c'est que j'ai très certainement fait une mauvaise manio dans le bios maintenant je ne peux plus lancer Windows. Lors du démarrage du pc j'ai un écran "Windows is loading files " puis l é ...
Réponses: 11

Message Problème de démarrage Windows 10
Bonjour,Pourriez-vous m'aider car j'aurai voulu redémarrer mon pc de bureau ( core 2 Q 6600 avec 8 go de ram) qui est sous windows 10 et qui suite à une mise à jour dont je ne connais pas le numéro, m'a fait planté le pc car au démarrage, j'ai cet écran :Périphérique requis n'est pas connecté ou ...
Réponses: 11

Message [Réglé] problème de réinstallation Windows 10
Bonjour,Pourriez-vous m'indiquer si vous avez déjà rencontré un problème de réinstallation de Windows 10 sur un pc portable, car j'ai un modèle "Lenovo X 201", suite à un plantage qui était due une mise à jour, "écran bleu " critical process" en boucle, mon collègue a sauv ...
Réponses: 15

Message Problème démarrage Lenovo portable
Bonjour, je possède un portable Lenovo modèle E330 qui s'allume et qui m'affiche le message suivant.J'ai changé la pile Bios mais rien n'y fait l'ordinateur ne veut pas démarrer même en tapant F2 ou autre au démarrage.Je ne comprends pas.Merci pour votre aide.
Réponses: 12

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 11

Message Problème campagne mailing/ publipostage
Bonjour, Je travaille pour une société spécialisée dans le commerce international et mon patron aimerait que nous travaillions avec des logiciels de publipostage ou de campagne mailing.Nous avons donc dans la compagnie MaxBulk mailer, mais malheureusement je ne comprends rien à ce que l'on me demand ...
Réponses: 2

Message problème wifi Asus RT-AX89X
Bonjour,J'ai acheté un routeur Asus RT-AX89X. J'ai un petit problème qui est pénible. En câble Ethernet aucun problème par contre en wifid, jaiprj'ai des problème dont je vais vous citer plus bas :J'arrive à connecter en wifi 5G ou 2, 4G mon téléphone, nvidia Shield, Google next hub.Par contre j'ai ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.