Il y a actuellement 96 visiteurs
Mardi 23 Avril 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Clone Pc/Tv

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Clone Pc/Tv

Message le 05 Déc 2008 13:44

Tout d'abord Bonjour et merci, voila c'est la premiere fois que je postes sur ce site :wink: et j'ai un petit soucis.
Je viens de faire l'aquisition d'un écran LCD Samsung, 82 cm, il possede toute la connectique possible, et donc afin de le relier a mon ordinateur, un informaticien m'a conseiller d'acheter un cable DVI/HDMI jusque la tout va bien.
Je possedes un Macbook, je le branche le mode clone en l'allumant 2 manip et tout marche, la magie de mac.

MAIS Je souhaites le faire marcher en mode clone, sur mon HP, je suis un peu tout les guides et j'arrive a le faire marcher en dualwiew mais le mode clone impossible a faire marcher ou alors si jamais il marche cela me met juste mon fond d'ecran et aucune iconne rien (je me demandes d'ailleur si il ne bascule pas en auto en dualwiew).
Mon HP a une carte Nvidia malheureusement je ne sais plus laquel mais mon pc est assez recent (-6mois)

J'ai parcouru un peu tout les forums et je ne trouves quelqu'un ayant semblabe probleme et donc je m'adresse a vous, il doit y avoir un petit truc que je ne sais faire.

Merci a vous et bonne journee
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 


Message le 05 Déc 2008 14:22

Bonjour et bienvenue STS555
Tu as été faire un tour dans les fenêtres de réglage de ta carte graphique ?
... genre : clic droit sur un espace vide du bureau ?
++ :wink:
Avatar de l'utilisateur
Pac428
PC-Infopraticien
PC-Infopraticien
 
Messages: 29309
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 05 Déc 2008 14:59

Bonjour Pac428, oui je me suis baladé dans les parametres d'affichage et dans les opionts de Nvidia je coches clonage etc mais cela ne marche pas cela marche que en dualwiew :'(
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 15:31

Mince ... :-?
Tu peux donner les références exactes de ton PC ?
++ :wink:
Avatar de l'utilisateur
Pac428
PC-Infopraticien
PC-Infopraticien
 
Messages: 29309
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 05 Déc 2008 15:37

Oui alors je te donnes ca desuite :
Windows Vista Edition Familiale Premium (build 6001) Service Pack 1
Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz (4 coeurs)
ASUSTeK Computer INC. Berkeley 1.xx
3326 Mo (4 barettes)
SAMSUNG HD501LJ ATA Device (465.76 Go)
nVidia Corporation G80 [GeForce 8800 GTS]

Merci deja pour ce que tu fais :) si cela ne suffit pas dit moi ce que tu cherches exactement de mon coté je fais toutes les mis a jour j'ai peut etre une solution je suis en train de l'essayer.
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 15:48

Alors la je viens de faire les mises a jours de ma carte graphique et tout je le mets en route le dualwiew marche parfaitement mais maintenant dans les options je ne trouves plus clone, c'est si compliqué sur pc :-?

Merci pour vos reponses
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 15:53

Merci STS555 .
Je cherchais juste à pouvoir faire une recherche sur des problèmes similaires.
C'est zarbi quand-même cette sélection du bureau étendu par défaut.
A tout hasard et en attendant, jette un oeil sur ce tuto => ICI <=
Même si la partie branchement est completement dépassée,
les étapes de paramétrage restent d'actualité.
++ :wink:
Avatar de l'utilisateur
Pac428
PC-Infopraticien
PC-Infopraticien
 
Messages: 29309
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 05 Déc 2008 15:58

Bah deja merci pour ta rapidité et ton aide :) je vais voir ce que je peux faire il doit y avoir un ptit truc a faire et je ne sais pas comment le faire mais je finirais pas trouver ^^
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 16:29

J'ai peut etre trouvé ils me disent dans le panneau de configuration Nvidia ils m'expliquent qu'il faut que je places un ecran sur l'autre ecran pour le cloner mais je ne peux bouger les ecrans en fait et sur parametrage cela ne veut pas je trouverai bien un moyen ^^
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 16:38

Voici ce qu'il me monte exactement
Image
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 20:57

salut STS555.
J'ai la même carte graphique que la tienne et je n'ai aucun soucis pour les 2 modes.
As-tu essayé en changeant ta résolution?
dj-hmd3
Expert(e)
Expert(e)
 
Messages: 512
Inscription: 20 Oct 2003 12:04
Localisation: Liège
 

Message le 05 Déc 2008 22:33

Salut Dj en changeant de resolution oui un peu tout mais ayant fait la mise a jour de la carte graphique j'ai un petit soucis donc en fait je ne peux choisir different mode cela se met en dualwiew en automatique, et en bas ca me met pour etre en mode clone mettez une icone l'une sur l'autre dans le panneau de config nvidia et je ne peux toucher aux icones elles ne bougent pas :x depuis le debut de l'aprem je suis sur le probleme je suis retourné j'ai mon revendeur il me dit qu'il doit y avoir un ptit truc que j'ai oublié ou autre mais il ne sait pas quoi.
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

Message le 05 Déc 2008 22:37

Avec la derniere mise a jour en fait cela me fait le screenshot ci dessus (c'est donc du dualview) mais comment mettre le mode clone ?

J'ai meme payer presque 5 euro en attendant le service sav telephonique en ayant pour fin une personne incompetante et me disant que peut etre cela ne marchait pas.

Merci a vous

PS : DJ je te remercie d'avance pour un peu d'aide :D
STS555
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 05 Déc 2008 13:28
 

8800gt 512

Message le 10 Déc 2008 23:29

Salut,
Je suis dégouté, j'ai le meme probleme que toi, impossible de bouger ces saletés d icones, je reste en dualview...
As tu reçu une reponse ?

Si oui, merci de me la faire partager

A bientot et merci de votre aide
olivierjkl6464
Visiteur
Visiteur
 
Messages: 1
Inscription: 10 Déc 2008 23:25
 

Message le 11 Déc 2008 11:29

ha ben voila j'ai le même problème depuis que j'ai mis les driver nvidia a jour pour gta4. le truc c'est qu'il laisser toujours la dualview, même si je sélectionne juste l'écran pc. Je pense que c'est parce que c'est toujours une version beta. tu peux remettre l'ancienne version de tes driver ca arrangera ton problème s'il vient de la
dj-hmd3
Expert(e)
Expert(e)
 
Messages: 512
Inscription: 20 Oct 2003 12:04
Localisation: Liège
 

Suivante


Sujets similaires

Message master vs clone
bonjour, pourriez vous m'expliquer come si j'avais 6 ans la difference entre master et clone? merci beaucoup
Réponses: 3

Message Clone EMMC sur SSD
Bonjour,J'ai en charge le pc portable d'une collègue, un Asus E402S (ou E402SA) avec un EMMC 32go que j'essaye de faire migrer sur un SSD interne au plus vite. Ce n'est pas mon pc, je ne veux pas faire de bêtises, donc je poste ici J'ai cloné l'EMMC sur le SSD via Macrium Reflect mais lorsque que me ...
Réponses: 5

Message clone illustrator
Bonjour je suis à la recherche d'un logiciel qui serait l'équivalent d'adobe illustrator en plus simple (même s'il n'a pas toutes ses fonctionnalités) et gratuit ! Si vous avez un tuyau merci de me le communiquer.
Réponses: 3

Message programme Iomega v.clone ne démarre pas ?
Chers amis,J'ai téléchargé le programme Iomega v.clown sur mon pc. L'icone apparaît bien sur mon bureau mais lorsque je clique dessusje vois à peine pendant 5 secondes une fenêtre qui se ferme aussitôt ?Je desire avoir cette application afin de sauver sur mon DD extérieur, les données du disque dur ...
Réponses: 23

Message ecran cloné noir au demarrage
Bonjour, j'ai eu un problème de pc recemment,une alim qui a flashé suite à un orage et un onduleur qui n'a pas fonctionné au moment voulu... depuis ce souci,lorsque j'allume mon PC,le 2 ème ecran (cloné) branché sur la prise DVI de ma CG s'allume le voyant de veille rouge passe au vert,mais celui c ...
Réponses: 7

Message probleme de clone ecran
bonjour j'ai un gros souci. je m'explique. voila j'ai un portable acer aspire 3100 il a 1 ans et je n'ai jamais eu de souci avec. ayant casser mon ecran de portable je branchée un ecran externe (hp 1740). étant un peu vieu je lai changer pur un Hyudai x90w et la mai probleme on commencé. l'image ext ...
Réponses: 9

Message clone dvd
bonsoir a tous j utilise clone dvd pour la premiere fois, ce logiciel que tout le monde trouve super et simple d utilisation, et pourtant il me pose 1 colle!! Des que j effectue le transfert des fichiers sur mon DD, l operation se deroule normalement mais j ai 1 message qui me dit: taille de la cib ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron