Il y a actuellement 132 visiteurs
Mardi 29 Novembre 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Mon DDE se monte une 2ème fois!

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Mon DDE se monte une 2ème fois!

Message le 09 Jan 2009 16:15

Bonjour,

J'ai un curieux problème:
Quand je démarre mon PC, comme mes deux DDE sont allumés, les deux sont montés (Iomega HDD et IOMEGA_HDD). Avec IOMEGA_HDD, tout est normal. mais avec l'autre, de temps en temps, alors que l'ordi est branché depuis des heures, une deuxième icône Iomega HDD apparaît sur le bureau et dans Nautilus. A partir de ce moment, la première icône ne fonctionne qu'en apparence: si je clique sur un fichier, j'ai un plantage.
Il suffit de faire gaffe dans Nautilus mais c'est tout de même bizarre, non?

H
Hippocampe
Sous Expert(e)
Sous Expert(e)
 
Messages: 70
Inscription: 02 Jan 2009 13:03
 



Sujets similaires

Message souris qui bloque des fois
bonjour quand je navigue la souris des fois reste figé, j'ai passer ZHPCleaner hier et aujourdhui j'ai fait FRST64 y a un moment que j'ai pas ouvert pour nettoyage .
Réponses: 2

Message PC qui démarre en 2 fois
Bonjour,J?aimerais savoir si cela est normal d?après vous :Lorsque je démarre mon PC, il démarre en 2 fois ( pas toujours ) , le voyant s?allume puis s?éteint presque aussitot avant de se rallumer ensuite le PC démarre normalement. Je ne pense pas que cela se produisait avant.J?ai un PC portable Asu ...
Réponses: 1

Message Paramétrage pour la 2eme carte SSD
Bonsoir ;J'ai une carte mère asus A270-A avec un ssd m2 situé en position A sur le schéma . Je souhaiterai en rajouter un 2eme situé en position B . Dois je paramétrer quelque chose dans le bios pour qu'il soit reconnu ou est ce que cela se fera automatiquement ? Je souhaiterai donc installer windo ...
Réponses: 7

Message [Résolu] PC lent - 2eme
Bonjour à tous,je reviens vers vous après avoir signalé un souci sur le PC de mon fils dans Nouvelle installation Win10 - Démarrage lentEn février dernier, grâce aux conseils du forum, j'ai réussi à corriger ce qui n'allait pas et le PC fonctionnait bien. Mais il est devenu très lent dernièrement. P ...
Réponses: 19

Message Utorrent 2ème compte utilisateur
Bonjour à tous et meilleurs v?ux à tout le monde,J'aimerai que quelqu'un m'éclaire à propos du logiciel Utorrent.Nous avons crée un compte utilisateur pour ma conjointe et installé Utorrent dessus.Jusque là tout va bien, tout fonctionne nickel!Nous avons créé un second compte utilisateur pour moi-mê ...
Réponses: 2

Message thème sombre, plus là mais là des fois
Bonjour J'ai trouvé le pourquoi du truc j'avais bloqué il y a longtemps la fenêtre de YouTube qui demande de créé un compte, que j'avais chaque jour en arrivant sur YouTube. Quand cette fenêtre s'ouvre l'arrière-plan devient sombre et comme j'avais bloqué cette fenêtre avec adblock, c'est donc mo ...
Réponses: 19

Message CPU monte en température et Fan 100%
Salut à toutes et tousJ'espère que tout le monde se porte bienJe viens de changer mon PC. J'ai acheter une carte MSI X570 Gaming plus et un processeur Ryzen 7 3800x et DDR4..... je suis trop content. Seulement je le trouve un peu bruyant et pour cause le CPU monte entre 65 et 75° et ne redescend ...
Réponses: 22


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron