Il y a actuellement 58 visiteurs
Samedi 02 Juillet 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] demande d'aide pour désinfection

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

[Réglé] demande d'aide pour désinfection

Message le 28 Juil 2013 09:44

Bonjour,
voilà ma bonne vieille machine (HP PAVILLON ZV6000 de 2003) qui se met à ramer. C'est un ordi acheté en 2003 sur lequel tourne Windows XP Edition Fam. Je n'ai jamais eu de probleme avec cet ordinateur, mais là ca commence à ramer.
J'ai fait une réinstallation de Windows XP (dont je possede le cd d'origine) et là pareil ca rame.
J'ai donc échanger avec un membre du forum (routamn54) au sujet de la pertinance de changer la ram sur ce type de machine, et il m'a judicieusement conseillé de venir poster mes rapports dans cette rubrique (au passage merci à Jeanmimigab pour le post!).
Donc voici les 2 rapports:

OTL.txt : Rapport

Extras.txt : Rapport

Voilà, je vous remercie d'avance.

Christophe.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 


Re: demande d'aide pour désinfection

Message le 28 Juil 2013 12:25

Bonjour
Rapport sans soucis: par contre quand tu marques dans ton post :
j'ai ensuite effectué les mises a jour via le net mais l'ordinateur est très lent.
tu as mis à jour : XP ou bien tes pilotes car autant dire que depuis 2003 il y en a.
Mettre à jour sur le site constructeur ou ici.
http://www.touslesdrivers.com/?v_page=29

Ensuite une machine de 2003: elle peux être tout simplement fatiguer.
tu déjà vérifier le DD via ceci.
http://crystalmark.info/software/Crysta ... dex-e.html

Ensuite tu as dépoussiéré un peu ce pc?
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 12:48

Merci ca me rassure.

Par contre je pense avoir oublier des p'tites choses. En effet je n'ai réinstaller que Windows XP, et j'ai activé les mises à jour après avoir télécharger manuellement Windows Service Pack3.
Ensuite pour les drivers, je me suis rendu sur le site touslesdrivers.com, mais voila ci-dessous ce que j'obtiens, je n'ai pas acces à la page d'accueil...j'arrive sur l page web sauf que je n'ai que le menu en heut de la page, le reste est bleu.
Exactement quand je me rends sur le site de la sncf (désolé pour la comparaison :lol: ) je ne peux voir que le bandeua du haut et pas l'intégralité de la page.
Pour ce qui est du DD je pocède de suit à la vérif.

Merci.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 13:00

Je reviens vers vous car je viens à l'instant de télécharger et de lancer le programme dont vous m'avez donnée le lien.
L'état de santé est "correct".
Y a t'il des résultats dans le tableau auxquels il faut particulièrement être attentif?
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 17:08

Le problème des pages web qui ne s'affichent pas correctement est réglé, je n'avais pas réinstalle adobe flash player. Je procède maintenant a la mise a jour de tous les drivers.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 17:29

ok je constate que tu n'as que IE et je me demande qu'elle version?
Ton soucis viendrais de cette version que je en serai qu'à moitié étonné :lol:
Installe FifeFox :
http://www.mozilla.org/fr/firefox/new/

Ou Google chrome comme tu veux.
http://www.google.fr/intl/fr/chrome/

Ensuite teste page Web et compagnie s.t.p.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 18:10

Merci, en installant adobe flash player il m'a automatiquement installé Google chrome. J'ai tous les drivers a jour et je me rends compte que ça tournait mieux que d'habitude jusqu'à ce que je remette Avast! J'avais avant Norton, il est fourni dans windows et tous les ans je me réabonnais, mais l'année dernière je suis passe a Avast. Est ce Avast qui fait tant ralentir l'ordi.? C'est du a quoi? Est ce que je suis condamné a payer Norton tous les ans?
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 18:51

Bizarre qu'Avast ralenti ton pc :oops:
Teste Antivir ici qui est très bien aussi.
http://www.avira.com/fr/avira-free-antivirus
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 19:27

Je viens de lire sur un forum qu'entre Avast et la version qui est dans l'installation de windows xp il pouvait y avoir des conflits...mais alors comment désinstaller le Norton intégré à windows?
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 19:35

Bizarre car je en vois pas de trace de Norton dans ton rapport OTL du début de ce post :oops:
Sinon ceci supprimes les restes de Norton.
https://support.norton.com/sp/fr/fr/hom ... file_fr_fr
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 28 Juil 2013 21:02

Il n'y a donc aucune trace de Norton? En fait quand j'avais acheté l'ordi il devait y avoir une version d'évaluation que j'ai reconduite a la fin de celle-ci. Je suis donc resté chez Norton plusieurs années. Ensuite j'ai essayé Avast l'année dernière et j'ai ensuite reformaté l'ordi. Et au moment ou j'ai lancé la manip. qui aboutit sur les 2 rapports d'infection, il n'y avait même aucun antivirus.
Lorsque je me déconnecte d'Internet je redémarré le Pc et la ça ne rame pas, par contre des que me connecte a internet ça rame.
J'ai commandé 2 barettes de ram qui me permettront de doubler la ram du Pc, en espérant que ça tourne mieux.
Par contre avec toutes ces manip. J'ai perdu le wifi, je ne parviens plus a voir les réseaux wifi! Je vais poster un post dans la rubrique reseau. Peut être aurais tu une idée?
Merci.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 29 Juil 2013 11:50

ceci pour ta connexion.
Démarrer > Exécuter > tapes cmd Ensuite, tout dépend de la version de votre système d'exploitation :

Puis dans le fenêtre DOS : tapes ces commandes.
Sous Windows XP (service pack 1) :
netsh int ip reset all
(reset de la couche TCP)
Sous XP (service pack 2 et 3) / Vista :
netsh int ip reset all
(dans un premier temps) puis
netsh winsock reset catalog

(Réinitialisation du socket correspondant).
Ces commandes nécessitent toutes les deux un redémarrage de l'ordinateur pour être prises en compte.

Essai aussi de passer au SP3 d''XP.
Pour ton wifi as tu regardé dans le gestionnaire de périphérique?
Vérifies aussi que ta carte est bien à jour pour les pilotes, sinon fait le cela résous quelques le même soucis que tu as.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 29 Juil 2013 12:16

ok, tout est ok maintenant, même le wifi (problème de mise à jour pilote comme tu disais).
J'avais mis l'antivirus dont tu m'as envoyé le lien mais pas de changement, donc je suis repassé sur Avast.
La machine tourne beaucoup mieux qu'avant!
En plus j'avais commandé 2 barettes de ram pour doubler la capacité, et j'ai acheté une bombe pou nettoyer l'ordi. (je profiterai de démonter l'ordi. pour installer la 2eme barette pour nettoyer l'intérieur). Avec tout ca, ca devrait envoyer!
Par contre il me reste 1 pilote que je n'ai pas réussi à installer car il me demande d'aller dans panneau de conf. pour supprimer la version précédente, sauf que je ne la trouve pas.
Le pilote à installr est : AMD Processor for Microsoft XP.
Le truc c'est que quand je me rends dans Ajout et Suppression de programme, il n'y a pas de prog. qui se nomme de cette facon.
Il y a un truc qui se nomme: Athlon 64 Processor Driver mai il fait 0.16Mo (et le nouveau pilote fait 3.36Mo).
Est ce que c'est ca qu'il faut que je désinstalle?
Merci.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Re: demande d'aide pour désinfection

Message le 29 Juil 2013 18:26

Le pilote à installr est : AMD Processor for Microsoft XP.

ne touche à rien si tout va, laisse comme cela.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: demande d'aide pour désinfection

Message le 29 Juil 2013 18:47

Très bien alors c'est reparti! Merci beaucoup pour ton aide, ça fait plaisir de trouver des personnes qui partagent leur savoir.

Christophe.
chris0062
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 18
Inscription: 06 Déc 2010 20:46
 

Suivante


Sujets similaires

Message [Réglé] Marque-pages en double dans Firefox
Comme disais un ancien ici même : " Rien que le merci vaut le détour "
Réponses: 26

Message [Réglé] pls aide pour le choix de mon ventirad ?? Merci :)
Bonsoirune petite recherche sur le premier.... Le virus Great DiscoverLe Virus Great Discover est un type de logiciel malveillant classé dans la catégorie des chevaux de Troie qui exploite les ressources du système et les utilise pour générer des crypto-monnaies, ce qui ralentit considérablement l? ...
Réponses: 6

Message [Réglé] modification d'un mot dans word
bonsoirParfait , j'ai mis en "réglé"
Réponses: 7

Message Aide a distance
Salut Routman,J'ai connu ça aussi avec un tout petit portable que ma mère avait acheté et même 2,3 jours après l'achat il était déjà hyper lent alors qu'il yavait rien dessus et c'était chiant on pouvait rien faire avec.Pour les infos de l''ordi quand je pourrais reprendre la main je le ferais. La ...
Réponses: 10

Message [Réglé] TrojanDownloader:Java/Agent.S détecté
Hello,Concernant ton fichier .bat, fait un clic droit dessus et sélectionne "Exécuter en tant qu'administrateur"A+
Réponses: 29

Message [Réglé] TrojanDownloader:Java/Agent.S détecté PC n° 2
bonsoirheracles a écrit:Un modérateur se chargera de passer le sujet en mode résolu.C'est fait
Réponses: 11

Message [Réglé] activité processeur à fond
bonjourje vous expose le problèmedans le gestionnaire des taches on peut voir dans l'onglet performances, l'activité du processeur.alors il est à 5% quand je fait rien ce qui est normal, par contre il fonctionne à 4.20 ghz alors qu'il devrait beaucoup plus bas !c'est pas logique d'avoir un cpu qui f ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron