Il y a actuellement 35 visiteurs
Lundi 04 Juillet 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Pages qui ne s'ouvrent pas après une restauration

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

[Réglé] Pages qui ne s'ouvrent pas après une restauration

Message le 15 Juin 2014 20:57

Bonjour,

Je poste aujourd'hui sur votre forum pour demander de l'aide. J'ai eu un problème avec mon autre ordinateur (un toshiba satellite sur windows 7) et j'ai donc fait une restauration (comme sortie d'usine). Mais depuis, Google chrome ne m'ouvre plus les pages internet (j'arrive à aller sur la page avec la totalité des liens de ma recherche mais quand je clique dessus, c'est des heures d'attente avec une page blanche et le petit rond de Chrome qui tourne sans cesse). Je ne sais pas d'où vient ce problème car mon pc a été donc restauré... C'est très embêtant car je ne peux pas surfer sur internet.

Merci de vos futures réponses, bonne soirée.
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 


Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 06:38

Bonjour
Tu as vérifier tes pilotes?
Comme tu n'as pas le net fait comme ceci.

http://www.ma-config.com/fr/detectionhorsligne/
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 08:23

Bonjour, merci, je le fais tout à l'heure et je vous reviens !

Je viens de faire, ils me donnent le résumé de ma configuration sur le site, que faire ensuite ? J'ai cliqué sur "trouver les pilotes" mais suis-je obligée d'installer la totalité des pilotes qu'ils me proposent sans savoir ce que ça va faire ?

Merci
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 11:42

Mets moi le rapport des pilotes et je vais te guider car pas besoin de mettre tout à jour.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 12:48

Le rapport des pilotes ? Tu veux dire le résumé qu'ils me donnent (avec mon système d'exploitation, processeur, carte mère etc...) ? (Je suis désolée de paraître enquiquinante mais je ne comprends pas trop les termes informatiques :oops:
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 18:42

Exemple rapport.
Liste de vos matériels et de leurs drivers
Intel Core2 Duo CPU E6750 @ 2.66GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.0.6001.18000 | Date: 21/06/2006

Intel Core2 Duo CPU E6750 @ 2.66GHz
Drivers installés:
Constructeur: | Fichier INF: cpu.inf | Classe: processor | Version: 6.0.6001.18000 | Date: 21/06/2006

ATI Technologies Inc RV630 [Radeon HD 2600XT]
Drivers installés:
Constructeur: ATI Technologies Inc | Fichier INF: oem14.inf | Classe: display | Version: 8.600.0.0 | Date: 16/03/2009

Drivers disponibles:
Ati Radeon HD 2000/3000/4000/5000/6000/FireStream (drivers 11.3 WHQL)
Constructeur: ATI Technologies Inc. | Fichier INF: cl115927.inf | Classe: display | Version: 8.831.2.0000 | Date: 08/03/2011 | Date de publication: 30/03/2011

Ati Radeon HD 2000/3000/4000 AGP (drivers 11.3 bêta)
Constructeur: ATI Technologies Inc. | Fichier INF: cl115931.inf | Classe: display | Version: 8.831.2.0000 | Date: 08/03/2011 | Date de publication: 30/03/2011

ATI Function Driver for High Definition Audio - AA01
Drivers installés:
Constructeur: ATI | Fichier INF: oem15.inf | Classe: media | Version: 5.0.60000.46 | Date: 15/02/2009

Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 16 Juin 2014 19:49

Je suis désolée mais je ne vois pas où faut-il aller pour avoir le rapport.... Tout ce que j'ai c'est le résumé avec le système d'exploitation, la carte mère machin machin... Je ne sais pas où cliquer pour voir le rapport des pilotes ??
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 06:17

comme ceci.
Image
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 14:27

Je n'ai pas la même chose sur ma-config....

Image
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 18:50

dans ce cas tu va dans résumé puis valide chaque composant et vois ce qui doit être mis à jour.
en priorité ta carte graphique.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 19:13

Valider chaque composants, c'est à dire ? Pouvez vous être plus précis car comme je vous le redis, je ne comprends vraiment pas les termes informatiques et je ne connais/ne sait pas utiliser ce genre de site "ma config"...
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 19:23

tu va sur carte graphique et la dis moi ce que tu as comme info s.t.p.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 19:50

Informations générales
Nom du GPU
AMD Radeon HD 7310M
Version DirectX installée
11.0
Carte PCI/AGP
Bus/Périphérique/Fonction
0 / 1 / 0
Nom du fabricant
Advanced Micro Devices, Inc. [AMD/ATI] (Identifiant fabricant: 0x1002)
Nom du périphérique
Wrestler [Radeon HD 7310] (Identifiant fabricant: 0x1002,Identifiant modèle: 0x9809)
Type
Affichage (Classe: 0x03)
Sous-type
Affichage (Sous-classe: 0x00)
Identifiant de révision
0x00


Ils me mettent que ça
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 17 Juin 2014 19:56

Dans le résumé valides le + sur le coté droit.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12737
Inscription: 08 Déc 2009 19:51
 

Re: Pages qui ne s'ouvrent pas après une restauration

Message le 18 Juin 2014 14:41

Ca me donne cette page :

Image
Aixela
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 29
Inscription: 15 Juin 2014 20:40
 

Suivante


Sujets similaires

Message [Réglé] Echec ajout photo avatar
Bonjour,Souhaitant ajouter la photo de feu mon Fox dans mon avatar, je n'y réussis pas, elle dépasse toujours la limite des 6 kio.Malgré mes connaissances nulles en Informatique, j'ai tenté plusieurs fois de la réduire en pixels avec resizepixel.com/fr mais c'est toujours trop et si j'insiste je cra ...
Réponses: 16

Message [Réglé] Marque-pages en double dans Firefox
Comme disais un ancien ici même : " Rien que le merci vaut le détour "
Réponses: 26

Message [Réglé] pls aide pour le choix de mon ventirad ?? Merci :)
Bonsoirune petite recherche sur le premier.... Le virus Great DiscoverLe Virus Great Discover est un type de logiciel malveillant classé dans la catégorie des chevaux de Troie qui exploite les ressources du système et les utilise pour générer des crypto-monnaies, ce qui ralentit considérablement l? ...
Réponses: 6

Message [Réglé] modification d'un mot dans word
bonsoirParfait , j'ai mis en "réglé"
Réponses: 7

Message [Réglé] TrojanDownloader:Java/Agent.S détecté
Hello,Concernant ton fichier .bat, fait un clic droit dessus et sélectionne "Exécuter en tant qu'administrateur"A+
Réponses: 29

Message [Réglé] TrojanDownloader:Java/Agent.S détecté PC n° 2
bonsoirheracles a écrit:Un modérateur se chargera de passer le sujet en mode résolu.C'est fait
Réponses: 11

Message [Réglé] activité processeur à fond
bonjourje vous expose le problèmedans le gestionnaire des taches on peut voir dans l'onglet performances, l'activité du processeur.alors il est à 5% quand je fait rien ce qui est normal, par contre il fonctionne à 4.20 ghz alors qu'il devrait beaucoup plus bas !c'est pas logique d'avoir un cpu qui f ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.