Il y a actuellement 58 visiteurs
Samedi 13 Avril 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pas de son

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

pas de son

Message le 17 Mai 2007 17:56

bonjour,
je viens de changez ma carte mere . j'ai installer une carte mere asrock conroe 945g-dvi et je n'arrive pas a avoir du son quand je branche mes haut parleur sur la prise casque ni sur la facade ni derriere la tour
si une personne avait la solution se serai genial
je vous remerci d'avance

lolo
lolo-martinique
Visiteur
Visiteur
 
Messages: 9
Inscription: 15 Mar 2007 21:58
 


Message le 17 Mai 2007 18:15

Tu as installé le pilote pour la carte son et qui se trouve sur le cd ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 17 Mai 2007 18:20

georgiou a écrit:Tu as installé le pilote pour la carte son et qui se trouve sur le cd ?



ce n'est pas moi qui est installer la carte mere et il ne m'a pas remis de cd alors je ne sait pas
merci quand meme de t'interesser a mon probleme

lolo
lolo-martinique
Visiteur
Visiteur
 
Messages: 9
Inscription: 15 Mar 2007 21:58
 

Message le 18 Mai 2007 02:48

re a tous

probleme resolu j'ai ete telecharger le driver audio et installer et ca marche

encore merci

lolo
lolo-martinique
Visiteur
Visiteur
 
Messages: 9
Inscription: 15 Mar 2007 21:58
 


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.