Il y a actuellement 92 visiteurs
Dimanche 21 Avril 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC branchez VIA télévison (petit probleme)

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

PC branchez VIA télévison (petit probleme)

Message le 12 Avr 2008 19:06

slt tout le monde!
bon voila!j ai un petit probleme avec mon branchement de télévison via PC!

j ai une carte graphique ATI 1300 pro et une ecran geant 61 pouces RCA(non hd)...je suis capable de branchez ma télévison avec le s-video a 7 pines..toute est okay, image qui est okay... ect......

bon voila, j ai une prise YUV en arriere de ma télévison et j ai vu que avec ma carte ATI j avais un adapteur s-video vers connection YUV...je me suis acheter un fils YUV et j ai branchez ma télévison avec mon fils YUV ...j ai image sauf que image et tres bleu? pourquoi?
car j aime mieux etre branchez en YUV car la qualité image est encore mieux que le s-vidoe a 7 pines..surtout que je joue a des jeux video.. j ai ca avoir une belle image!

merci de m aidez!
modblaster
Visiteur
Visiteur
 
Messages: 3
Inscription: 12 Avr 2008 18:58
 


Re: PC branchez VIA télévison (petit probleme)

Message le 12 Avr 2008 19:12

Salut,

modblaster a écrit:une ecran geant 61 pouces RCA(non hd)...


lol :lol: 155 cm... Enorme ;).

Pour ton problème, peut-être que notre dossier t'aidera :

http://www.pc-infopratique.com/article- ... re-tv.html
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 13 Avr 2008 19:16

salut,merci pour ce tuto!bon j ai essayer toute plusieur configuration et rien a faire!mon image penche toujour plus sur le bleu!c est comme si j aurai juste le canon bleu de ma télé qui fonctionne!
,,,j ai rebranchez mon fils s-video et tout fonctionne A-1. sur ma télévision......
doncs j ai voulu la rebrancher avec mon adapteur ATI s-video a YUV....
doncs j ai regardez mon adapteur de mon fils YUV et j ai vu que j avais 7 pine(le s-video qui plug du coté qui plugue dans ma carte video)et que mon que celui que j utulise qui fonctionne a 4 pines!
je me demande doncs pourquoi mon imgae tire sur le bleu quand il est pluguez avec adapteur ATI s-video a YUV????
merci
modblaster
Visiteur
Visiteur
 
Messages: 3
Inscription: 12 Avr 2008 18:58
 

Message le 13 Avr 2008 19:33

Re ;),

modblaster a écrit:...j ai regardez mon adapteur...

Ce n'est pas marqué "Pour TV HD" dessus par hasard ?
Parce que j'en ai un sous la main et c'est indiqué...
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 14 Avr 2008 01:13

j ai rien ecrit dessus! c est le connecteur s-video avec trois fils! bleu,vert,rouge...c est adapteur OEM de ATI qui viens avec la carte graphique...readon 1300 pro....c est pour ca que je suis perdu un peu!(ma télévison a une prise s-video et une prise YUV (,bleu,vert,rouge)
si je prend un vrai fils s-video direct de ma carte graphique juste a ma télévison..numero un!image c est okay,mais aussitot que je prend adapteur de ATI(s-video vers YUV (bleu,vert,rouge) mon image est bcp bleu!et si je fait juste déconnecter mon fils bleu,j ai pu image! on dirai que c est juste mon fils bleu qui fonctionne?
modblaster
Visiteur
Visiteur
 
Messages: 3
Inscription: 12 Avr 2008 18:58
 



Sujets similaires

Message [Réglé] probleme USB
Bonjour a tous,Je ne sais ou poster mon problème d'USB je le post donc ici . Mon souci vient du fait que lorsque je branche mon intercom SENA SRL 3 sur les USB mon PC sous W10 j'ai l'impression que celui-ci se connecte deux fois car j'entends bien le son de la connexion se faire deux fois et j'ent ...
Réponses: 5

Message Problème avec la KB5034441
Bonjour,Certains ont du rencontrer ce problème avec cette mise à jour qui a bien du mal à passer.Je viens de recevoir ce correctif proposé par Microsoft :ICI.Je vous le dit de suite personnellement si j'étais dans le même cas que vous j'attendrai une réelle mise à jour mise en place par Microsoft.Je ...
Réponses: 12

Message encore un probleme mise à jour windows KB5001716
Salut à vous cela commence, j'avoue, à devenir pénible, j'en suis désolé, mais ce soir au 5 mars 2024 est apparu un nouveau problème sur Windows update la mise à jour KB5001716 ne veut pas s'installer, j'ai eu beau redémarrer mon pc pour voir si cela pouvait fonctionner rien à faire cette mise à jou ...
Réponses: 28

Message [Réglé] problème de barre inexistante sur pc portable asus
Bonjour,Depuis hier, en allumant mon pc portable asus modèle F 402 S, il bloque sur le bureau, je n'ai plus la barre de tâches donc les icônes à côté de l'heure comme avant et la souris fait un rond et impossible de cliquer et d'ouvrir des fichiers ou d'aller sur internet c'est bizarre, est-ce une ...
Réponses: 9

Message probleme avec le nouvel Outlook !
Bonjour,à la maison, nous nous partageons 7 adresses : outlook.fr, orange.fr, live.fr, libello.com, hotmail.com et 2 gmail.com.Tout était parfait jusqu'au moment où le nouvel OUTLOOK s'est imposé.Là, un seul compte a survécu, @outlook.fr, impossible d'afficher les 6 autres !Quand on ouvre la message ...
Réponses: 5

Message Konrow City 4 - Probleme de place...
Bonjour à toutes et tousJe sais que mon tél est un bas de gamme mais je n'ai pas besoin de plus..., si ce n'est un peu de place...https://konrow.com/products/city4 avec Android? 11 (édition GO)...Mon souci est que sur le mien, la carte interne est presque pleine alors que je n'ai "presque" ...
Réponses: 2

Message Problème de son quand je joue (windows ok)
Merci mais cela ne donne rien...Je vais peut-être reformater windows car ce "bug" est arrivé du jour au lendemain...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.