Il y a actuellement 100 visiteurs
Mardi 24 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec mon graver!!

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

probleme avec mon graver!!

Message le 12 Avr 2004 15:28

voila à chaque fois que j'allume mon ordi j'ai une bulle qui s'affiche appartir de la barre des taches me signalant un fichier à graver, je clic dessus et j'ai une fenetre qui souvre normal jusque là!!
en suite je trouve un fichier pret à etre graver( un vieu fichier à moi que j'ai essayé de graver un jour ), le probleme c'est que je n'arrive pas à le supprimer, et pourtant je clic bien droit en suite je vais sur supprimer et puis j'ai une fenetre qui me demmande si je veux bien supprimer ce fichier je clic sur ok et là j'ai la fenetre qui souvre avec ce message
"impossible de supprimer ce fichier cette ressource et utilisée par une autre personne ou un autre programe"
alors que je ne le trouve nul par sur mon ordi ????
kelk'un pourait-il m'aider please
merci d'avance :oops:
au fait je suis sur WINDOWS XP
pdc2001
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 26 Jan 2004 19:05
 


Message le 12 Avr 2004 15:50

T'as vidé ta corbeille ?
Avatar de l'utilisateur
Finwood
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 417
Inscription: 06 Mar 2004 17:31
Localisation: Landes
 

Message le 12 Avr 2004 18:00

Désactive le service de gravure intégré a XP .
http://www.infoprat.net/astuces/windows ... ge_007.php
Image
scaramanga
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 06 Sep 2003 08:04
 

Message le 12 Avr 2004 23:36

Finwood a écrit:T'as vidé ta corbeille ?


oué :-?
pdc2001
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 26 Jan 2004 19:05
 

Message le 12 Avr 2004 23:36

scaramanga a écrit:Désactive le service de gravure intégré a XP .
http://www.infoprat.net/astuces/windows ... ge_007.php

j'ai désactivé le graver de xp mais toujours le meme probleme
pdc2001
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 26 Jan 2004 19:05
 



Sujets similaires

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 8

Message Probleme paiement sur chaque site internet
Bonjour à tous, j'ai récemment fait faire une analyse sur le forum, analyse qui à été reconnu sans problème, mais depuis j'ai un souci des que je vais pour payer sur n'importe quel site internet, au moment de saisir ma CB, le moment ou ça interroge la banque et que ça demande par exemple de confirmé ...
Réponses: 1

Message pour graver un music mp3 sur cd r
bonjour, est il possible de graver de la music mp3 sur un cd r ou bien faut il absolument un dvd ? je n'y connais pas grand chose mp3 mpeg avi rar c'est complexe pour moi y a t il une explication pour moins que Nulle merci de votre réponse
Réponses: 5

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.