Il y a actuellement 175 visiteurs
Vendredi 24 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème installation Age of Empire III

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

Problème installation Age of Empire III

Message le 26 Juin 2009 00:54

Bonjour,

Voilà,

un pote m'a prêté son jeux Age Of Empire III, et quand j'arrive à la fin du dernier disque d'installation j'ai un gros beug ... le message suivant apparaît :

"Erreur lors de la lecture du fichier C:/Programm Files/MicrosoftGame/Age of Empire III/art/art2.bar. Vérifiez que ce fichier existe et que vous êtes autorisez à y accéder.

Recommencer Annuler "

Donc voilà, je sais vraiment pas quoi faire pour résoudre ce problème ...

Merci d'avance pour ceux qui savent ..
[/img]
solid-snake
Visiteur
Visiteur
 
Messages: 7
Inscription: 21 Mai 2009 18:49
 


Message le 26 Juin 2009 06:12

c'est un CD original que tu as là ?

sous windows XP ?

SP combien ?
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 26 Juin 2009 11:02

Oui oui c'est un CD original.
Mon PC est sous Vista Familial Premium.

SP ?

Cordialement
solid-snake
Visiteur
Visiteur
 
Messages: 7
Inscription: 21 Mai 2009 18:49
 

Message le 26 Juin 2009 11:41

service pack.

tu es en administrateur sur le PC ?

le cd n'est pas rayé par hasard ?
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 26 Juin 2009 12:40

Oui je suis admin. j'ai un PC portable HP Pavillon.

Le CD a une petite rayure ouai ... mais bon mon pote l'a installé sans soucis. Et j'ai vu sur d'autre forums que ce problème existe donc je ne suis pas seul dans ce même cas en fait ... =//
solid-snake
Visiteur
Visiteur
 
Messages: 7
Inscription: 21 Mai 2009 18:49
 

Message le 26 Juin 2009 16:51

salut

pas certain mais je pense quand meme que le fichier en question doit etre volumineux et le moindre defaut ou lecteur qui a tendance a sauter pose le PB sur se dernier
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15720
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 



Sujets similaires

Message Probleme Windows 7 après changement carte mere
BonjourJ'ai un gros souci. Je viens de changer de carte mere j'ai une asus pro gaming z170.Le probleme c'est que j'ai très certainement fait une mauvaise manio dans le bios maintenant je ne peux plus lancer Windows. Lors du démarrage du pc j'ai un écran "Windows is loading files " puis l é ...
Réponses: 11

Message Problème de démarrage Windows 10
Bonjour,Pourriez-vous m'aider car j'aurai voulu redémarrer mon pc de bureau ( core 2 Q 6600 avec 8 go de ram) qui est sous windows 10 et qui suite à une mise à jour dont je ne connais pas le numéro, m'a fait planté le pc car au démarrage, j'ai cet écran :Périphérique requis n'est pas connecté ou ...
Réponses: 11

Message [Réglé] problème de réinstallation Windows 10
Bonjour,Pourriez-vous m'indiquer si vous avez déjà rencontré un problème de réinstallation de Windows 10 sur un pc portable, car j'ai un modèle "Lenovo X 201", suite à un plantage qui était due une mise à jour, "écran bleu " critical process" en boucle, mon collègue a sauv ...
Réponses: 15

Message Nouvelle maison : nouvelle installation informatique
Voila je viens d'acheter ma nouvelle maison avec un bureau spécialement conçu pour mes soirées gaming et boulot quand je suis en télétravail. Je me suis aménagé une sorte de local, j'ai fait quelques travaux de décoration d'intérieur et d'aménagement de l'espace. Mais voila, je suis davantage doué e ...
Réponses: 2

Message Problème démarrage Lenovo portable
Bonjour, je possède un portable Lenovo modèle E330 qui s'allume et qui m'affiche le message suivant.J'ai changé la pile Bios mais rien n'y fait l'ordinateur ne veut pas démarrer même en tapant F2 ou autre au démarrage.Je ne comprends pas.Merci pour votre aide.
Réponses: 12

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 11

Message Problème campagne mailing/ publipostage
Bonjour, Je travaille pour une société spécialisée dans le commerce international et mon patron aimerait que nous travaillions avec des logiciels de publipostage ou de campagne mailing.Nous avons donc dans la compagnie MaxBulk mailer, mais malheureusement je ne comprends rien à ce que l'on me demand ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.