Il y a actuellement 78 visiteurs
Vendredi 27 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème installation UBUNTU

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problème installation UBUNTU

Message le 24 Avr 2013 03:51

Bonjour à toutes et à tous !!
J'ai besoin d'aide dans l'installation de UBUNTU eh oui j'aimerai franchir le pas ! :) Je ne suis pas un technicien en informatique, mes connaissances sont assez limitées je préfère prévenir ;)

Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer,
j'ai créé le CD d'instal et j'ai même essayé avec le CD d'instal d'un ami,
je déplace CD ROM en haut de la liste de démarrage dans le BIOS,
je redémarre mais je me retrouve au menu windows.

J'utilise Win8 Pro

Quelqu'un peut il m'aider s'il vous plaît?
Merci :)
norelion
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Avr 2013 02:45
 


Re: problème installation UBUNTU

Message le 24 Avr 2013 06:04

Bonjour,

Tu peux nous indiquer la marque et le modèle de ton ordinateur ?
Est-ce que tu as testé ce CD sur un autre ordinateur ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11783
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 20:15

norelion a écrit:Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer
...
J'utilise Win8 Pro

Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Faire le mort est une stratégie de défense chez les rongeurs, les insectes et les techniciens du support informatique
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8997
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 20:39

CaSa a écrit:Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.

Si, on peut. Enfin, peut-être qu'on ne peut pas, mais je l'ai fait quand même moi-même avec mes petits doigts gourds et arthritiques.

Il faut préciser que :
  • Windows 8 n'était pas préinstallé. Il s'agit d'une installation depuis un DVD. Je ne sais pas si ça a une importance.
  • Windows et ubuntu sont installés sur deux disques différents. Je n'ai pas essayé avec deux partitions sur un même disque.
Alors :
  • Installation de W8 sur le premier disque.
  • Installation de ubuntu sur le deuxième disque en choisissant le boot sur le disque ubuntu.
  • Grub détecte W8 et chaîne le démarrage avec celui de Windows, ce qui fait que le disque de W8 n'est pas modifié. D'ailleurs, si on débranche le disque ubuntu, W8 démarre tranquillement.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11783
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 21:44

Si, ça a l'air d'être possible, mais il y a une gymnastique supplémentaire, à cause des super protections Micro$oft...

Bref, j'ai jamais testé, mais j'espère ne jamais avoir à le faire. Tout ce que je saurais répondre, c'est ça.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message Probleme paiement sur chaque site internet
Bonjour à tous, j'ai récemment fait faire une analyse sur le forum, analyse qui à été reconnu sans problème, mais depuis j'ai un souci des que je vais pour payer sur n'importe quel site internet, au moment de saisir ma CB, le moment ou ça interroge la banque et que ça demande par exemple de confirmé ...
Réponses: 2

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 8

Message installation d'un fichier compressé tar.gz
BonjourA chaque fois que j'ai ce genre de chose a faire, ça me donne l'impression d'être encore un débutant avec linux. Ce que j'ai trouvé sur le net, ne m'aide pas du tout, les explications ne correspondent pas à ce que j'ai. Comment puis-je installé, ce truc secret. Merci
Réponses: 7

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.