Il y a actuellement 98 visiteurs
Jeudi 23 Mars 2023
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme reseau vista xp

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

probleme reseau vista xp

Message le 15 Avr 2007 10:25

J'ai vista sur mon pc1 et xp sur mon pc 2 j'ai crée un réseau privé et installé sous xp le programme recommandé pour que vista puisse voir xp sur le réseau.
la pas de problème .
sous vista j'ai accès au fichier partager de xp

mais sous xp dans le réseau j'ai bien l'icône du pc1 (vista) mais quand je clic pour voir les fichier partager il me donne ce message d'erreur

"pc2 n'est pas accessible, vous ne disposez peut être pas des autorisations nécessaires pour utiliser cette ressource.
vous n'étiez pas connecte car il y avait un nom double sur le réseau ,allez dans système dans le panneau de configuration et modifiez le nom de l'ordinateur et essayez a nouveau "

alors j'ai essaye de changer les noms mais rien a faire . note que j'ai désactive le système de mots de passe en réseau et désactivé les pare feux et laisser libre acces sur vista au partage

pour info complémentaire j'ai 3 pc en réseau(et oui grande famille Smile )
le 3eme est sous xp aussi et me marque la même erreur ?????? (Note que le 3 eme je n'ai pas installer le patch mais qu'il est visible sous vista et accesible aux fichier partagé

pc1 p4 a 3.2g 1 g de ram dd sata 80 sous vista (tout neuf)

pc2 p3 1g 1g de ram ide 120 sous xp (tout vieux)

pc3 celerom a 2g 512 m sous xp (tout moche )

modem routeur neuf box 4 wifi (je sais ,je sais )

tout les connextions sont en eternet 100 mbits/s (pas de wifi )

Merci de votre réponse


je doit passer a cote de quelque chose , mais quoi ??????
OoowooO
Visiteur
Visiteur
 
Messages: 2
Inscription: 15 Avr 2007 10:23
Localisation: st hippolyte 66
 


Message le 15 Avr 2007 13:37

bon ,je savais que je passais a coter de quelque chose
quand j'ai configurer vista a l'instalation pour le nom de reseau il m'avait demande PC-DE- 'nom' et j'ai mis ' vista ' et la est l'erreur , il ma cree

PC-DE-VISTA et ma laisser les barre de separation (-) ce qui n'est pas recommandé

grrrr planté par un mauvais nom de reseau mdr
OoowooO
Visiteur
Visiteur
 
Messages: 2
Inscription: 15 Avr 2007 10:23
Localisation: st hippolyte 66
 

Message le 29 Avr 2007 12:52

peut tu maider stp je narrive pas a faire le meme reseau que toi ^^ plz...
pugebad
Visiteur
Visiteur
 
Messages: 1
Inscription: 29 Avr 2007 12:46
 

Message le 29 Avr 2007 22:18

mme probleme que toi et mme probleme que celui qui a écrit au dessus de moi jai pas compris comment t'as réglé le probleme..
jai changé mn nom d'ordi pr enlever les -, j'ai désactivé norton internet sécurity, le pare-feu vista et tjs sur l'ordi Xp il donne ton message d'erreur -_-
Merci de l'aide de quiconque pourrait nous aider -_-
++
Slayshot
Visiteur
Visiteur
 
Messages: 1
Inscription: 29 Avr 2007 22:14
Localisation: Var (83)
 



Sujets similaires

Message autre problème sur un autre pc portable Asus
Bonjour,Un ami m'a demandé de lui changer la batterie sur son pc portable Asus "modèle R540L" qui ne tenait plus la charge donc cela a fonctionné mais depuis hier il ne s'allume plus et j'entends un léger "ronronnement", c'est bizarre, est-ce l'alimentation du pc qui ne fonction ...
Réponses: 4

Message Problème d'autorisations d'accès...
Bonjour,Je rencontre un nouveau problème, qui je précise sort de nul part puisque je n'ai rien changé... Maintenant je ne sais plus ouvrir mes images, j'ai ce message d'erreur: "la visionneuse de photos windows ne peut pas ouvrir cette image car vous ne disposez pas des autorisations d'accès ...
Réponses: 25

Message problème demarrage PC
Salut Rahan et bonne année Je précise que mon écran est connecté en VGA de son coté et avec un adaptateur DVI cote CG.C'est déjà un souci à corriger. La 6870 a des sorties DVI-D qui n'émettent pas de signal analogique VGA.Sur "la même" HD 6870 sur un de mes PC, j'utilise un adaptateur Disp ...
Réponses: 6

Message Problème envoi fichier PDF
BonjourJ'aimerai envoyer un fichier PDF à un destinataire, sauf que je veux qu'il arrive en image "brute" si j'ose m'exprimer ainsi. je m'explique, mon fichier est sur acrobat et quand je l'envoi le destinataire à le document mais avec les plages d'illustration, etc...je prends comme exemp ...
Réponses: 2

Message Campagne & Réseau ! Box 4G ?
salut Pac428 et merci pour ton message C'est un "problème" de choix de routeur... Réception du réseau de la borne wifi, à 6km, à l?intérieur de la maison...D'ailleurs, aurais-tu un avis sur cette antenne toute simple qui se colle à la fenêtre ? Mercihttps://www.netgear.com/fr/home/mobile- ...
Réponses: 10

Message OS non détécté ? Problème de démarrage de l'ordinateur
Bonjour à tous,Je vous contacte au sujet d'un problème réccurent et assez problèmatique sur mon ordinateur fixe depuis maintenant quelques semaines. Pour résumer lors de démarrage de l'ordinateur, il arrive que Windows ne soit pas détecté (j'imagine) et que l'ordinateur affiche : " reboot and ...
Réponses: 10

Message Problème de jeux qui freeze
Bonjour à tousJe suis ici pour vous partagé un problème que je n'arrive pas a comprendre et encore moins a réglé. Depuis maintenant 1 mois quand je lance un jeux, n'importe lequel, au bout d'un moment, qui vari entre 1 min et 1h, le jeux freeze. Les freezes dure en moyenne 1 min a 30 min pour les pl ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.