Il y a actuellement 53 visiteurs
Mardi 18 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

CESTSUR

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
CESTSUR
Groupes:

Contacter CESTSUR

Statistiques de l’utilisateur

Inscription:
26 Mai 2005 13:55
Dernière visite:
04 Oct 2013 16:43
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(1 Message / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème de démarrage PC
(1 Message / 50.00% des messages de l'utilisateur)

Les derniers messages de CESTSUR

Message NAS Buffalo LS-WX1 , plus accès au dossier
Bonjour,

Nous avons installé et mis en service un NAS Buffalo LS-WX1 qui a fonctionné sans soucis jusqu'à présent.
Depuis la réinstallation de Windows 7, je n'ai plus accès au dossier dans lequel sont sauvegardés tous mes cours.
Le message '' vous n'avez pas les autorisations, voire votre administrateur réseau''. Par contre j'arrive à créer de nouveaux dossiers et à les lires sans problèmes.
J'ai tout essayé, l'ai donné à un informaticien en ville, sans succès.
Je pense que le problème se situe dans le programme NAS qui gère l'accès aux 2 disques durs. Auriez-vous une solution ?
Je panique un peu j'ai tout perdu mes cours, et pensait que ce stockage était fiable.
Dans l'attente de vous lire
avec mes remerciements
Bien cordialement

Message Problème de démarrage PC
Bonjour,

Lorsque je souhaite redémarrer mon PC quelques minutes aprés l'avoir éteind via le menu Démarrer de XP, le PC se lance, exécute un test sur la Souris optical qui s'allume, sur les 2 lecteurs cd et DVD, et les voyants vert et orange du disque dur reste allumer en continu. Par contre le PC ne commence pas sa phase de démarrage normal , tout reste figer et l'écran reste en veille. :x
Je n'ai même pas la possibilité de démarrer avec le disque XP ou une diquette de démarrage. :-?
Par contre lorsque je l'éteinds, aprés quelques heures, il accepte de redémarrer normalement ! :)
Y-aurait-il un soucis de carte mère qui surchaufferait par exemple, ou qui serait prête à rendre l'âme ? Je suis trés ennuyé car je souhaite me préparer au pir :evil:
J'ai fait l'essai avec un autre écran, même phénomène.

Config; athlon 1.8+, Gforce4, SB Live, 512 Mo de Ram, un CD et un DVD
USB 2.

Dans l'attente de votre point de vue s'il vous plaît avec mes remerciements :)

A bientôt

CESTSUR



.: Nous contacter :: Flux RSS :: Données personnelles :.