Il y a actuellement 62 visiteurs
Mardi 18 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

thenewby

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
thenewby
Groupes:

Contacter thenewby

Statistiques de l’utilisateur

Inscription:
02 Avr 2008 22:48
Dernière visite:
15 Jan 2015 21:43
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(1 Message / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
probleme gravure double couche
(1 Message / 50.00% des messages de l'utilisateur)

Les derniers messages de thenewby

Message Réglage disque dur SCSI
Bonjour,
On m'a passé un PC Dell PERC 320/DC, utilisé avant comme serveur dans une entreprise.
Il y a dedans 3 DD en SCSI. J'avais auparavant installé windows XP dessus et donc durant l'installation installé les pilotes RAID/SCSI de Dell. Tout c'était bien passé.
J'ai voulu créer une nouvelle partition sous windows et depuis plus rien ne fonctionne.
Depuis, j'ai essayé de remettre à zéro les options du bios, j'ai même essayé de changer de place un cavalier sur un DD voir si cela changeait quelque chose, bref, rien y fait.
Il y a un long bip au démarrage au moment ou s'affiche ces messages :
following array have missing or rebuilding or failed members and are degraded : array#0-RAID-5
presse Enter to accept the current configuration
...
(default is enter if no valid key pressed in 30 seconds)
array#0-RAID-5 rebuilding
1 Array(s) found
J'ai aussi été faire un tour dans "Configuratuin Utility" disponible au démarrage. On peut y voir une liste des DD SCSI, il n y en a apparement qu'un à l'ID 7. J'ai regardé un peu ce que c'était sur le net, je ne pense pas y avoir touché.
Toujours dans ce menu d'otion, en allant dans "configure/view HostRaid Setting" il fait un scan et met "no available disk found".
Pour les cavaliers, les disque dur ont tous à l'arrière 10*2 branches. dont les 4 première paires ont un unique gros cavalier qui les réunis.
Le premier possède en plus un cavalier sur l'avant dernière paire.
Le second n'ent possède pas en plus.
Le troisième en possède un sur la dernière pair.
J'imagine que se sont pour les ID.
Tout ça je n'y ai pas touché.
Sinon le premier possède à l'avant un cavalier (sur les 6*2 paires). Lui j y ai touché mais peu importe ou je le met ça bip.
Le cable SCSI possède 3 branchement pour les 3 DD, je ne sais pas si l'ordre de branchement à une importance mais j'imagine que oui avec les ID.
Je ne sais pas si le problème vient du branchement, des paramètrages SCSI ou des cavaliers !!!
Il n y a aucun disque dur IDE ou SATA sur le PC et j'aimerai juste que le SCSI fonctionne comme un DD normal, sans RAID ni rien.
Quelqu'un sait-il d'au cela peut-il venir ?
merci.

Message probleme gravure double couche
bonjour,
mon problème est que je n'arrive pas à gravé des doubles couches EMTEC DVD+R DL 8x
j'ai fait 3 essai, a chaque foi en vitesse 4x, car je ne pouvait pas sélectionné une autre vitesse :
- mon premier sur un graveur NEC ND-3520AW, avec le firmware NEC 3.05 qui etait dessus d'origine,
en utilisant nero 7, booktype DVD normal.
- mon deuxième sur le même graveur, en ayant mis le dernier firmware NEC 3.07,
et en utilisant la version demo de copytodvd, booktype DVD DL.
- mon troisieme sur un graveur TSSTCORP SN-S082D (un samsung apparemment) avec le dernier firmware SS03, et toujours avec la version démo de copytodvd, booktype DVD normal.
les DVD sont bien reconnu comme des doubles couches, et quand je les met vierge dans le lecteur il peuvent s'ouvrir, mais à chaque fois après la gravure, dans la vérification,
c'est a la deuxième couche que ça foire.
certaines choses sont donc lisible sur le DVD, mais pas toutes.
sauf que la j'ai épuisé mais idées, je sait plus quoi faire, serai-ce un problème de compatibilité !!??
ça me paraitrai bizarre car avec VSO inspector, avec le graveur TSSTCORP quand je met un DVD dans le lecteur, et que je clique sur " base de donnée " il me met des taux de réussite de 86.7% avec ce média,
et 93.8% avec ce graveur.
bon voila, si quelqu'un a une idée, je lui en serai reconnaissant.
merci.



.: Nous contacter :: Flux RSS :: Données personnelles :.