Il y a actuellement 82 visiteurs
Mercredi 19 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

kevin62220

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
kevin62220
Groupes:

Contacter kevin62220

Statistiques de l’utilisateur

Inscription:
12 Déc 2012 20:48
Dernière visite:
02 Nov 2014 11:55
Messages:
5 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(5 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
pas de son apret formatage
(3 Messages / 60.00% des messages de l'utilisateur)

Les derniers messages de kevin62220

Message pas de son apret formatage
salut a tous , donc j'ai formater mon pc , j'ai mit le Windows 7 SP3 .

tout va bien sauf que j'ai pas de son , j'ai installer realtek ac93 mais arriver a 50/100 il s'arréte et dit qui a pas etait installer .

Donc je n'est pas de son et je suis perdu .

Ensuite part moment quand je vais sur les site de vente en ligne je recois une page de pub j'aimerais arreter sa aussi .


Merci a vous

Message Ecran blanc
Bonjour a tous , donc se matin je demarre mon ordinateur ( pc fixe) , tout va tres bien , il a demarrer afficher internet ... , je vais faire quelque petit truk entre temps ( 10mn) jusqu'au moment ou je fait pour allez dessus et la ecran tout blanc !

je l'etein puis redemarre 2 fois toujour blanc , il fait noir 2 seconde pui blanc 10 seconde , noir 2 seconde ......

mon ordinateur est vieu mais a toujour tres bien etait , mon ecran est un philips ecran plat ( un peut vieu quand meme ^^)
et la tour NEC

voila sa me la fait d'un coup et maintenent je suis dans le C... car tout etait dessus .

merci de m'aider .



.: Nous contacter :: Flux RSS :: Données personnelles :.