Il y a actuellement 118 visiteurs
Jeudi 27 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

antleakar

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
antleakar
Groupes:

Contacter antleakar

Statistiques de l’utilisateur

Inscription:
02 Juin 2013 16:34
Dernière visite:
29 Aoû 2017 20:13
Messages:
13 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(13 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
probleme installation hd 6670
(13 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de antleakar

Message probleme installation hd 6670
Bonjour a tous

je vous explique mon problème,j'ai acheter récemment une carte graphique Sapphire HD 6670 800 Mhz 2048 Mo PCI-Express 16x
et quand je l'installe je n'arrive a afficher que le bios ou le mode sans echec!
voila ce que j'ai fait pour l'installer:

-désactiver le chipset du processeur.
-désactiver le démarrage du logiciels catalyst et également désinstaller par la suite.
-essayer toute les connectique possible (dvi,vga,hdmi).

Voici ma config

Carte mère: asrock A75M-HVS
Processeur: amd a8-3850
Alimentation modulaire ModXStream PRO, 600 W, OCZ
Graveur Blu-Ray LG BH10LS38
SSD OCZ Agility 3 120 Go, SATA III
Kit Dual Channel DDR3 G.Skill Ripjaws X, 2 x 4 Go, PC3-17000, CAS 9
Ventirad Coolermaster Hyper TX3 EVO

En gros c'est pas un problème de puissance.
voila j'attends votre aide et merci d'avance



.: Nous contacter :: Flux RSS :: Données personnelles :.