Il y a actuellement 127 visiteurs
Lundi 24 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

olivier1209

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
olivier1209
Groupes:

Contacter olivier1209

Statistiques de l’utilisateur

Inscription:
25 Mar 2014 22:42
Dernière visite:
25 Mar 2014 22:58
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Conseils pour acheter votre matériel informatique
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Ventilateur de processeur mal monté ?
(2 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de olivier1209

Message Ventilateur de processeur mal monté ?
Bonjour,

Je viens de monter un processeur et son ventilateur d'origine (Intel) sur ma carte mère. Au moment de clipser le ventilo sur la carte mere , seuls 3 clipses sur 4 se sont mis correctement. 1 des 4 est resté du coté processeur (et n'a pas traversé la carte mère).

Vous pensez que je peux rester dans cette configuration, et poursuivre mon installation ? Devrais-je "arracher" le ventilo pour en mettre un autre , correctement cette fois ?
Est-ce dangereux d'égratiner les circuits imprimés coté processeur (On dirait qu'ils sont aussi de l'autre côté donc le courant passerait quand même ?

Merci beaucoup!!

Un Geek pas bricolo , déprimé :(



.: Nous contacter :: Flux RSS :: Données personnelles :.