Il y a actuellement 89 visiteurs
Lundi 17 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

yoyodu73

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
yoyodu73
Groupes:

Contacter yoyodu73

Statistiques de l’utilisateur

Inscription:
31 Oct 2014 08:40
Dernière visite:
02 Nov 2014 10:29
Messages:
8 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(8 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Windows Media center (Aidez moi)
(8 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de yoyodu73

Message Windows Media center (Aidez moi)
Bonjour je viens vers vous car j'ai un problème que j'arrive pas à résoudre depuis plusieurs jours, je vous explique j'ai un Packard Bell
Windows 7 Edition Familiale Premium ‎(X64)‎ Intel Core i3 550 Cadencé à 3.20 GHz Carte mère Packard Bell oneTwo L5810 et je viens de réinstaller Windows 7 car j’étais bourrer de virus.Tous c'est très bien passer j'ai tous réinstaller ainsi que les pilotes et les dernières MAJ mais le problème est que lorsque je veux configurer Windows Media Center pour visionner la TV en direct le logiciel me dit : "Impossible de configurer le signal TV car aucun Tuner n'a été détecter".Pourtant avant de restaurer mon appareil je regarder la TV sans aucun soucis, j'ai bien en attendu derrière mon ordi la prise Tuner pour la brancher a mon antenne. J'ai chercher pendant des heures sur le NET rien trouver pour ma solution j'ai également effectuer un contrôle des mes composant avec le logiciel "Maconfig" qui na rien détecter d’anormalement.

Pouvez vous m'aidez à trouver cette solution SVP merci de vos réponses :)



.: Nous contacter :: Flux RSS :: Données personnelles :.