Il y a actuellement 179 visiteurs
Lundi 28 Novembre 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ubuntu [Résolu]

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Ubuntu [Résolu]

Message le 31 Juil 2008 19:22

Je m'apprête à installer Kunbutu,
J'aimerais savoir si je peut l'installer
sur une partition crée pour que je choisisse
entre Windows et Lui ( selon l'envi )

Répondez moi merci!!
:wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 


Message le 31 Juil 2008 20:02

Bonjour Mencle.

As tu jeté un oeil au tuto de r@in|bow dans la partie tuto du forum ? Il est bien fait et très clair, je m'en suis servi... applicable à Kubuntu, Ubuntu et Xubuntu...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 31 Juil 2008 21:25

Oh !
Je ne l'avais pas vu. J'ai bien
regardé et on peut le faire sur la
partition que l'on souhaite :D
Merci H3

P.S: Je ne me trompe pas ? :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 31 Juil 2008 23:28

Ce que tu voudrais, c'est que au démarrage du système, tu ai le choix entre démarrer sous Linux ou Windows ? Dans ce cas rassure toi, c'est entièrement le cas, grâce au Grub, qui te donne ce choix la.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 01 Aoû 2008 10:29

Ouais c'est sa que je veux.
Bon ba je me lançe.
Merci H3
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 11:49

C'est bon ça à marché.

Merci !!

J'adore Kunbutu :D
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 13:04

Mandriva est-il bien ou même mieu
que Kunbutu.

Sa fonctionne aussi avec les paquets
que j'ai assimilé assez vite. :wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 13:27

MenCle a écrit:Mandriva est-il bien ou même mieu
que Kunbutu.
On va se dépêcher de faire du Cocorico: Obligatoirement mieux, puisque distro française... ... :lol: ...
Chez moi, cela a été simple, deuxième redémarrage & Ubuntu 7.04 en rade!!!

Pas de temps à perdre, le CD ==> Poubelle!! J'en ai définitivement fini
de me faire ch... avec des OS ou distrib ou il faut toujours être dessus...

On installe, ça marche, Gagné, on ne touche plus à rien!! Et encore, cette
année j'ai disgressé ma méthode en installant Mandriva 2008.1 avant que
ma précédente 2007.1 ne soit plus supportée. Par curiosité, surtout.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 01 Aoû 2008 14:17

Je vais tester alors. :wink:

Surtout que sous Kunbutu
je n'ai plus aucuns sons :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 17:09

Vous pouvez m'aider j'ai encore
un problème. Je n'ai plus aucun
sons, alors que si je vais avec Xp
tous marche :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 17:28

Référence de la carte son ?

Tu n'es pourtant pas débutant... :wink:
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 01 Aoû 2008 18:01

Crois moi j'ai passé mon après-midi
dessus.
Carte Son: Intel 82801 DV-ICH4
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 19:17

Un oeil est à jeter iciet ici...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 01 Aoû 2008 19:27

Je vais voir sa.
Merci H3.

Je suis arriver à mettre
ma connexion WIFI en
automatique. Changer
de curseur pour la souris
Pleins de choses quoi :D

Manque plus que sa :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 01 Aoû 2008 19:50

J'ai tous fais.
Ce qui as avancé c'est que
ma carte son est séléctionnable
dans le menu du volume du son.
Mais sa ne marche pas quand même.

Autres solutions ?


:roll: :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Suivante


Sujets similaires

Message [résolu] problème d'affichage sur le forum d'orange
Bonjour J'ai besoin de communiquer en message privé avec Webconseiller mais quand je clique sur leurs pseudos, j'arrive sur la bonne page mais il n'y a pas le bouton pour envoyer un MP, bien sur il n'y a que moi avec ce souci. Ce que j'ai :Ce que je devrais voir :J'ai désactivé toutes les extensions ...
Réponses: 1

Message [RESOLU] Souci de raccourci jeu windaube sur LinuxFX ?
Bonjour à toutes et tousLinuxFX (https://www.windowsfx.org/) = Pur Daube et anti système libre Linux...bonne journée à toutes et tous
Réponses: 4

Message [Résolu] Mise a jour de chrome
Merci, oui il vaut mieux que j'attende.
Réponses: 14

Message [résolu] Plus de bouton "éteindre"
Bonjour Il y a eu une coupure de courant hier et depuis je n'ai plus que deux choix.Que puis-je faire pour réparer ça ?Merci J'édite, c'est revenu, j'ai de nouveau le choix éteindre, comprend pas.
Réponses: 2

Message [Résolu] PC complétement bloqué
Bonsoir Valjoly59, Windows 10 intègre déjà son propre antivirus Windows defender aussi performant que les autres antivirus et bien moins gourmand en ressources. De très nombreux sujets de désinfection révèlent que l'ajout d'un antivirus tiers sur Windows 10 étaient à l'origine des dysfonctionnement ...
Réponses: 12

Message Ubuntu 22.04 est trop bavard !
Bonjour à tous !En effet, lors du démarrage de 22.04 LTS, Ubuntu raconte son chargement au long de plusieurs pages avec une police forte pendant une minute, puis avec une police plus faible pendant encore longtemps.Je n'ai pas ce défilement de console avec la version 20.04 sur la même machine..Ce ne ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.