Il y a actuellement 119 visiteurs
Jeudi 09 Avril 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Ordinateur neuf, allumage ventilateurs pas de vi

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

[Réglé] Ordinateur neuf, allumage ventilateurs pas de vi

Message le 19 Oct 2018 18:15

Bonjour, d'habitude je me débrouille mais là je sèche.
Je m'explique, j'ai acheté des composants neufs pour me faire un nouveau pc. (Intel Core i5 8600K, G.Skill Aegis DDR4 8 Go 2133 MHz CAS 15, Gigabyte H310M DS2, et un boîtier. Le reste j'ai déjà.)
Je monte donc le tout et là au premier allumage les ventilos s'allument une seconde, puis s'éteignent. Très bien. Je rappuie sur le bouton, là les ventilos ne s'arrêtent pas de tourner mais mes écrans ne réagissent pas, aucun signal vidéo n'est émis.
J'ai vérifié l'enclenchement de la ram, si il n'y avait une saleté sur le socket du processeur et rien. Tout est ok. Dans le doute je fais un clear CMOS en enlevant le pile. Et le cycle repars, le problème est le même, au premier allumage l'ordinateur s'arrête rapidement. Puis ensuite il tourne dans le vide, indéfiniment.

C'est très étrange. Alors, je pense à un composant défectueux mais.. lequel ?
Sinon peut-être que j'ai oublié quelque chose ?

Merci de votre aide les gens =)
edenkodo
Visiteur
Visiteur
 
Messages: 2
Inscription: 19 Oct 2018 18:08
 


Re: Ordinateur neuf, allumage ventilateurs mais pas de signa

Message le 19 Oct 2018 18:26

Bonjour,

Le truc le plus fréquent, c'est d'oublier un branchement (la prise processeur par exemple).
Plus coquin, la vis oubliée, coincée sous la carte mère qui fait court-circuit.

Une fois vérifié tout ça, essaie de démarrer en configuration minimale (tu enlèves la carte graphique si la carte mère permet un branchement direct de l'écran, ne pas brancher les prises SATA, une seule barrette de RAM, etc.)
Si ça démarre, tu remets les autres composants un par un.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10830
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Ordinateur neuf, allumage ventilateurs mais pas de signa

Message le 20 Oct 2018 11:05

Problème résolu ouf, j'ai été acheter un cable VGA pour n'utiliser que le cœur graphique du CPU et tout roule. Et j'ai re-re-revérifié tous les branchements. Ouf.
edenkodo
Visiteur
Visiteur
 
Messages: 2
Inscription: 19 Oct 2018 18:08
 

Re: [Réglé] Ordinateur neuf, allumage ventilateurs pas de vi

Message le 20 Oct 2018 12:26

:D Content pour toi Edenkodo !

Enjoy et bonne continuation ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27046
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Aide achat ordinateur portable
Salut tout le monde, je me tourne vers vous car mon ordinateur portable viens de lâcher subitement.. je souhaiterais le changer rapidement car c'est mon outil de travail. L'usage est WordPress, code, photoshop l'usage n'est pas gaming mais si il peut l'être c'est un plus ^^ mon budjet est de 600 eur ...
Réponses: 5

Message [Réglé]windows store
bonjour depuis hier je n'arrive plus a me servir de mon appli "calendrier et courrier" sur W10 j'ai ce code d'erreurcode erreur 0x80073d0a , j'ai regardé sur google essayer des solutions qui sont apporté ,mais helas rien ,est ce que cela peu venir d'eux ? merci
Réponses: 31

Message [Réglé] vérification possible infection ou autres
bonjour a tous, j'ai mon PC qui ralenti fort en ce moment, un disque qui est a 100% d'activité alors qu'il est a 50% sur le processus et une impossibilité de désinstaller CCLEANER et MALWARmerci de votre aide
Réponses: 28

Message [Réglé] T-bird - Le serveur de courrier entrant existe déjà
Bonjour,J'ai voulu ajouter une adresse Gmail à Mozilla Thunderbird. J'ai donc procédé à l'ajout classique d'un compte. Une fois arrivé à l'étape des paramètres IMAP et SMTP, J'ai rentré correctement les paramètres. La vérification du mot de passe et identifiant à tourner en rond. J'ai donc cliqué su ...
Réponses: 2

Message [Réglé]Pression sur clavier-> Mon ordinateur ne s'allume pas
Bonjour à tous,Je possède un Asus X53S.J'ai changé la pâte thermique et jusqu'ici tout s'est bien passé.Cependant, j'ai eu la maladresse de mal remettre mon clavier. J'ai donc fait une légère pression pour clipper le clavier et l'ordinateur s'est éteint d'un coup. Depuis impossible de le rallumer... ...
Réponses: 7

Message [Réglé] Mon PC sous W10 ne voit pas mon récepteur Bluetooth
Bonjour !Je viens vous demander de l'aide car je sèche sur un problème avec mon PC.Voilà, j'ai un récepteur bluetooth pour diffuser de la musique sur ma chaîne HiFi. Cela fonctionne très bien avec mon téléphone sous Android. Mais avec mon PC sous Windows 10, impossible de détecter le récepteur.Les d ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot] et 12 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.