Il y a actuellement 69 visiteurs
Mardi 13 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Problème avec ma carte réseau

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

[Réglé] Problème avec ma carte réseau

Message le 06 Juin 2014 14:02

Bonjour,

Je viens d'avoir un problème en ce début d'après-midi, ma carte réseau vient de "lacher". J'étais tranquillement en train de surfer sur internet (et en train de désinstaller un antivirus Quarantine ou un quelque chose comme ça qui ne me servait pas enfin bref) que tout d'un coup je n'ai plus internet. Je vais donc voir ce qui ne va pas, je clique sur "résoudre les problèmes" et Windows me signale qu'il n'a pas détecté de carte réseau correctement installée et qu'il fallait que je réinstalle mon pilote. Donc je vais voir dans Périphériques et imprimantes -> mon PC -> matériel et là en effet je vois un petit triangle jaune à côté de mon icône Contrôleur Ethernet ( Oui je suis en Ethernet ).

Je double clic et là en effet on me signale que les pilotes de ce périphérique ne sont pas installés et qu'aucun pilote pour le jeu d'informations périphérique ou un de ses éléments n'a été sélectionné. Et que pour trouver un pilote pour ce périphérique il fallait le mettre à jour (sauf que par conséquent pas de connexion internet). Je clic donc sur Modifier les paramètres -> Mettre à jour le pilote -> Recherche un pilote sur mon ordinateur -> Choisir parmi une liste de pilotes de périphériques sur mon ordinateur et là je tombe sur une multitude de périphérique : Cartes graphiques, Cartes à puce, Contrôleur de bus USB etc... Je clic donc sur Cartes Réseau et là il me demande une quelle carte réseau je veux mais il y en a une multitude et je ne sais pas laquelle prendre.

Alors je voudrais savoir, si pour l'instant donc mon processus de recherche je suis dans la bonne voie ou pas du tout, mais si oui quel carte réseau sélectionné ?

PS : Je suis actuellement sur un ordinateur portable, là où il y a le problème c'est un PC monté.


La config de mon PC monté :

Intel Core i5-4570 CPU
AMD Radeon R9200

Merci d'avance !
Kaspei
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 05 Juin 2014 14:33
 


Re: Problème avec ma carte réseau

Message le 06 Juin 2014 15:59

Bonjour,

Il faudrait la référence de ta carte-mère (ou de ta carte réseau si c'est une carte additionnelle).
Avec cette référence, en allant sur le site du constructeur, tu trouveras les pilotes adéquats.
Image
Avatar de l'utilisateur
RobinSG
Moderateur
Moderateur
 
Messages: 1514
Inscription: 29 Juin 2004 14:26
Localisation: Atys
 

Re: Problème avec ma carte réseau

Message le 06 Juin 2014 16:03

Salut, tout d'abord merci de prendre le temps de m'aider !

Sinon, où puis-je trouver cette information ?
Kaspei
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 05 Juin 2014 14:33
 

Re: Problème avec ma carte réseau

Message le 06 Juin 2014 16:11

C'est bon je l'ai, c'est celle ci : http://www.ldlc.com/fiche/PB00152574.html
Kaspei
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 05 Juin 2014 14:33
 

Re: Problème avec ma carte réseau

Message le 06 Juin 2014 17:35

Problème résolu j'ai malencontreusement supprimé un logiciel qui ne fallait pas, j'ai fais une restauration du système et ça remarche !
Kaspei
Apprenti(e)
Apprenti(e)
 
Messages: 32
Inscription: 05 Juin 2014 14:33
 

Re: Problème avec ma carte réseau

Message le 07 Juin 2014 08:45

Impeccable ! :)
Je passe le sujet en "Réglé"
Merci pour le retour d'info :wink:
Image
Avatar de l'utilisateur
RobinSG
Moderateur
Moderateur
 
Messages: 1514
Inscription: 29 Juin 2004 14:26
Localisation: Atys
 



Sujets similaires

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 6

Message [Réglé]Connexion lecteur reseau au demarrage windows
Bonjour,J'ai la version 4.2.9 pour "Freebox OS"Suite à la mise à jour récente de Windows10, il est possible que la case "Se reconnecter lors de la connexion" située dans la fenêtre "Connecter un lecteur réseau" ait été décochée. A vérifier qu'elle soit bien cochée.Vérif ...
Réponses: 7

Message CHANGEMENT CARTE GRAPHIQUE
Bonsoir,merci pour l'annonce mais j'ai trouvé une qui me plait plus: Sapphire Radeon HD 7850, 2 Go à 50€ négociablemais j'ai peur que mon alim CX430 ne soit trop faiblarde.Qu'en pensez-vous?Bonne soirée
Réponses: 20

Message [Réglé] Installer Windows XP
Oui, voilà.Merci pour votre patience.
Réponses: 16

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message [Réglé] Espace disque inssufisant
Salut,Tout est nickel j'ai suivis tes conseils a la lettre et la mise a jour c'est faite correctement !Merci !Bonne journée
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.