Il y a actuellement 114 visiteurs
Jeudi 13 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

BoB6784

Avatar de l'utilisateur
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
BoB6784
Localisation:
Chez Wam
Emploi:
Glandeur
Centres d'intérêt:
la glande
Groupes:

Contacter BoB6784

Statistiques de l’utilisateur

Inscription:
10 Aoû 2004 15:37
Dernière visite:
07 Jan 2007 20:58
Messages:
128 (0.02% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(32 Messages / 25.00% des messages de l'utilisateur)
Sujet le plus actif:
Pas de souris sur Mandrake Linux 10.0
(8 Messages / 6.25% des messages de l'utilisateur)

Les derniers messages de BoB6784

Message Probleme avec serveur mail : courier-MTA
Bonjour,

Bien j'ai un petit probleme d'authentification avec mon serveur mail, je vous explique.
Coté serveur, j'utilise le logiciel Courier avec mysql pour l'authentification, j'ai installer selon la documentation, tout me parait en ordre.

Coté client j'ai utilisé telnet, donc le serveur demande nom d'utilisateur et mot de passe, voila ce que ca donne:

+OK Hello there.
user *******
+OK Password required
pass *******
-ERR Login failed

Pourtant d'apres le journal systeme du serveur, la connection à mysql se fait parfaitement, j'ai vérifié plusieurs fois les login et mot de passe et tout me parait parfais.

Quelqu'un aurait-il une idée d'où cela peux provenir merci d'avance.

Message WUSB54G avec ndiswrapper ne fonctionne pas.
Bonjour,

J'ai un probleme depuis quelques jours je n'arrive pas a me connecter à mon réseau wifi avec l'adaptateur WUSB54G avec ndiswrapper
Je travaille sous mandrake linux 10.1 et j'ai essayé plusieurs version de ndiswrapper (la 1.0 marche aussi bien que les autres pour ceux qui ont dit le contraire)
J'ai pourtant bien installer les pilotes et ndiswrapper se charge correctment la carte est detecté mais je ne peux ni modifié le ESSID ni le point d'acces auquel je veux l'associer
de plus (je sais pas si c important) le debit indiqué par iwconfig est 2Mb/s

J'ai lu sur un forum qu'en faisant la commande "iwpriv wlan0 ndis_reset" cela devrai marcher mais ca ne change rien l'essid ne veux toujours pas s'initialiser iwconfig me balance ESSID : off/any donc je m'en remet à vous cher lecteurs et lectrice passionné(e)s d'informatique pour me faire part de quelque chose que j'aurais oublié ou de vos expériences si vous avec pu résoudre ce probleme.

Merci d'avance et à bientot

Message [reglé]Blocage ordinateur avec wi fi netgear WG511T!
Bonjour

J'ai un ordinateur portable que j'aimerais connecter via le réseau sans fil
a un pc qui servira de passerelle vers internet.
Mon ordinateur portable possèse la mandrake powerpack 10.1
et j'utilise une carte PCMCIA Netgear WG511T.
le parametrage se passe sans probleme j'arrive a connecter le wifi (avec du mal)
et puis au bout de dix secondes mon ordinateur portable se bloque et donc la connection sans fil est perdu et pour reprendre le controle de mon portable je dois extraire la carte wifi

quelqu'un aurait-il une idée d'où cela peut provenir?

Merci d'avance

Message Adaptateur wi-fi linksys WUSB54G sous linux?
Bonjour,

J'ai un adaptateur wi-fi Linksys WUSB54G et je tourne sous mandrake Linux 10.1
Je ne trouve pas de driver ou autre moyen de faire fonctionner le wi-fi
Quelqu'un aurait-il une idée s'il vous plait

Merci d'avance

BoB

Message [reglé] overclocking avec un 2200+?
Bonjour j'aimerai overclocker mon proc AMD athlon XP 2200+ sur un carte A7V8X-X j'ai un ventilo d'origine j'aimerais des conseils pour pas cramer le proc

merci d'avance

Message Extension mysql sur PHP5 avec apache
Salut

J'ai apache avec php5 et mysql seulement php5 ne charge pas automatiquement l'extension php_mysql.dll et malgré que le fichier soit a la meme place que le fichier php.ini (dans le dossier de apache) cela marche pas sur mon PC alors que sur l'ordinateur portable cela marche tres bien
personne n'a une idée?

merci d'avance bonjour chez vous

Message Pas de souris sur Mandrake Linux 10.0
Salut

J'ai une souris cordless MouseMan optical de chez logitech et elle repond pas sous Linux mandrake 10.0 quelle que soit la distribution (powerpack, download edition,....)
J'aimerai savoir si quelqu'un a le meme probleme ou peux m'aider pour resoudre ce probleme

Merci d'avance bye



.: Nous contacter :: Flux RSS :: Données personnelles :.