Il y a actuellement 222 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

max51

Ce membre n'a pas encore choisi d'avatar
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
max51
Localisation:
Jurbise(Belgium)
Groupes:

Contacter max51

Statistiques de l’utilisateur

Inscription:
31 Jan 2003 16:10
Dernière visite:
29 Jan 2006 21:47
Messages:
115 (0.02% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(63 Messages / 54.78% des messages de l'utilisateur)
Sujet le plus actif:
même pas de Bip...
(5 Messages / 4.35% des messages de l'utilisateur)

Signature

Max
confiance car il y tjs sur ce site qqun qui connait assez pour vous aider

Les derniers messages de max51

Message disque dur semble HS mais...
j'avais un HDD externe de 300Giga USB2, qui fonctionnait à merveille (boitier avec ventillo, interrupteur d'alim...bref matos nikel).

Il y a 3 jours, XP ne le reconnait plus sur mon PC principal. J'essaie de le brancher sur un autre PC: idem malgré que lors du branchement du cable USB, XP me dit..."nouveau periphérique pret etc..." comme d'hab.

Je démonte le boitier et constate que le HDD est un Seagate Barracuda (33 Gb), donc pas un noname.

Je le branche sur un ordi (j'en ai un tjs démonté pour mes test) en slave et je lance le PC....le BIOS le reconnait...mais l'explorateur pas.

Je suis vachement dans le brin car j'ai 200 Giga de données (pas vitales heureusement) que je souhaiterait recupérer.


Merci pour votre aide
Qui peut m'éclairer un peu?? le HDD est il naze??

Message Carte mère douteuse...je pense !!!
Tout d'abord, bon dimanche à tout le monde

Brève description
carte mère: MS-6368 de MSI
Pentium3 à 1000 Mhz
symptome: souris qui se fige aléatoirement (parfois après 1 heure, puis plus souvent...)

Ce que j'ai fait
*essai avec une autre souris: rien
*changer la RAM: rien
*changer graveur: inutile

Donc je reformate HDD avec Windows XP (version officielle et légale évidemment)
tout se passe bien
--formatage de C en NTFS: OK
--examen des Disk et copie des fichiers: OK
--1er redémarrage et là: BLOCAGE après l'apparition du logo XP

Je recommence
--avec autre disque dur
--avec autre processeur
--avec autres barettes RAM
--bref des heures d'essais et tjs le blocage après le 1er redémarrage.
NB: j'ai même essayé de formater en FAT32 et d'installer 98SE : idem
--j'ai flasher la MB avec le dernier BIOS et rien de mieux.

Le point positif, c'est que j'apprend beaucoup au niveau gestion du matériel.

Mes questions
**qq'un a t'il rencontré un problème semblable?
**ma carte mère est elle HS? je préfère en être certain avant de la jeter

De plus, je n'aime pas resté là devant cette machine sans comprendre le pourquoi de ce stuud...

J'epère avoir été clair et pas trop long
Merci d'avance pour vos avis éclairés

Message Plantage définitif et récurant
Bonjour à tout le monde,

voila le problème:
Win XP Pro

tout fonctionne parfait ...pendant 1 ou 2 jours puis arret et redémarrage puis blocage total avec le message

impossible de démarrer, fichier manquant
Windoxs/system32/config/system

J'essaie tout: sans échec,dernière bonne config...etc impossible c'est ce message qui apparait.

Je reformate le HDD puis je réinstalle Windows, cela fonctionne quelques jours puis bardaf...j'en suis à la 10ème réinstallation en ayant changer HDD puis barettes et rien de mieux...

Cet ordi est connecté sur le net 24h sur 24!!! les autres ordis de mon réseau fonctionnent nikel

Merci d'avance

Message Le futur Windows VISTA
Nous ne serons pas déçu..à mon avis

En effet, j'ai pu tester la version Beta1 in English (celle envoyée aux développeurs ...comme j'ai un fils qui boulotte chez IRIS...).

Il fonctionne depuis 1 semaine sur un poste de mon réseau: un seul mot GENIAL.

Install très facile, il se connecte au réseau comme un grand (juste les IP et DNS à entrer manuellement), il reconnait les périphériques(je n'ai du utiliser aucun CD de driver), il est plus rapide que XP et ne bugge JAMAIS.

Pourtant, je le teste sur une machine qui me posait problème avec XP (de plus une config basique: Athlon XP 2200 et DDRam 512).

Il accede à tous les postes de mon réseau à une vitesse insoupconnée mais je n'accède pas à lui des autres postes car il demande un mot de passe...que je n'ai pas créer et l'aide n'est pas encore présente donc je peux pas résoudre ce petit problème même en enlevant le firewall )

Le fonctionnement est très surprenant au début: mais l'utilation de dossiers virtuels permettra aux gens désordonnés de s'y retrouver plus facilement que dans XP.

L'internet explorer me semble avoir imiter Firefox car les avantages de Firefox se retrouvent dans I.E

Mais j'attend avec impatience la Beta2 (qui est retardée par rapport aux prévisions)

Voila pour l'instant: mon avis provisoire: cette beta1 est déja mieux que XP Pro donc que sera ce de la version définitive?

Message écran "de la mort"mais pas bleu: coloré
j'étais habitué à l'écran BLEU "de la mort" mais ici j'ai avec un Athlon 1600 quelque chose que j'ai jamais vu.

L'affichage se fige et affiche des bandes colorée verticales (10 bandes en tout sur le largeur de l'écran.

Les ventillo fonctionne toujours mais plus aucun controle de l'ordinateur...de plus il n'est plus accessible d'un autre poste de mon réseau donc je suppose qu'il est coupé et seul les ventillo fonctionnent.

Le phénomème apparait de manière aléatoire (je pense) Parfois 24 heures OK puis 2 conneries en 10 minutes...

J'au quand même observé que cela arrivait lorsque je transfère des fichiers d'un ordi vers un autre mais pas certain...

Voila...à part mon réseau hanté, je vois pas

Message configuration minimale
je voudrais savoir le MINIMUM à brancher pour pouvoir accéder au BIOS de ma carte mère.

Cela dans le but de pouvoir tester du matériel douteux pièce par pièce.

Je pense qu'il faut obligatoirement
1) une alim (évidemment) et la carte mère
2) un disque dur en master (un HDD non formaté suffit...) mais est-il nécessaire??
3) une barette mémoire (est ce obligatoire?)
4) un processeur???je pense que oui mais je voudrais une certitude
5)une carte graphique et son moniteur(évidemment)
6)clavier et souris

Merci d'avance

Message ergot de socket cassé!!
voila, un ergot sur un socket PGA370 qui permet de fixer le ventirad sur un processeur Pentium 3 vient de lacher...donc plus possible de solidariser processeur et radiateur...

Il doit certainement moyen de remédier à cela mais je vois pas, alors si qqun a une idée, merci d'avance

Message VHS to DVD
Tout d'abord, je vous salue toutes et tous...c'est mon premier post depuis longtemps donc politesse oblige

Mon problème
J'essaie de transférer du VHS sur mon disque dur depuis un magnétoscope de salon

j'ai la carte d'acquisition Hi-Speed USB2 DVD Creator de Belkin

ils disent compatible Pal,Secam et ...mais je fais des essais: image en noir/blanc et pas de son

Je me permet qq questions

1) qqun a t'il la même carte?
2) qqun a t'il des liens vers des tutoriels?
3) Je sais que le prob noir/blanc vient des systeme pal/secam. Pour info, je suis Belge et notre systeme est pal donc mes cassettes sont en Pal.
Mes réglages me semblent bons mais j'ai pas de couleur, d'ailleurs je teste une VHS Francaise en Secam et pas de couleur non plus.

4) le son???
Sur le mode d'emploi de la carte ils disent de raccorder le son (fil blanc + rouge) sur la sortie son de la carte son du PC et que le son sort des enceintes...moi j'ai aucun son donc le son n'est pas acqui non plus...logique

Help

Merci d'avance

Max

<

Message transcoder un fichier video MPEG2
voila mon problème: j'ai numérisé en MPEG2 mes vieux films super8 et 8mm...génial, j'ai 6 heures de souvenirs de jeunesse...(et oui j'ai plus de 50 piges...)

Le problème est que la résolution est de 352x576 et je voudrais créer des DVD très présentables. Je travaille avec le logiciel (génial) Encore DVD 1,5 de Adobe mais il n'accepte que le format720x576.

Comment transcoder mes fichiers??? J'ai le logiciel Rempeg2 qui peut transcoder mais seulement en résolution moindre...

Qui peut m'éclairer?? J'ai pensé passer par du AVI puis de nouveau MPEG2 mais trop de pertes et comme mes films sont déja de qualité super8 !!!

Merci d'avance pour vos conseils éclairés

Message routeur mixte (filiaire + sans fil)
ma configuration actuelle: 3 ordinateurs en réseau filiaire.

Pas de problème car les fils ne sont pas visibles (2 pièces contigues).

Je voudrais installer un 4 ème poste dans mon salon mais lui sans fil.

Je souhaite garder mes trois autres dans l'état actuel car tout fonctionne parfait, je me pose donc la question: les routeurs sans fils ont ils des ports pour des cables RJ ?

Sorry si ma question est débile mais je n'y connais rien sur la technologie sans fil.



.: Nous contacter :: Flux RSS :: Données personnelles :.