Il y a actuellement 191 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

jphald

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
jphald
Localisation:
haute saone
Emploi:
electricien
Centres d'intérêt:
le net , informatique , vtt
Groupes:

Contacter jphald

Statistiques de l’utilisateur

Inscription:
01 Fév 2005 18:36
Dernière visite:
08 Jan 2006 20:41
Messages:
5 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(4 Messages / 80.00% des messages de l'utilisateur)
Sujet le plus actif:
Démarrage xp trés difficile
(4 Messages / 80.00% des messages de l'utilisateur)

Les derniers messages de jphald

Message Démarrage xp trés difficile
J'ai monté un PC, mais lors des démarrages avant d'arriver sur le bureau, il reste très longtemps sur l'écran du logo Windows avec la barre de progression (plus d'une minute), l'écran se bloque , le curseur ne bouge plus.Il faut éteindre le pc redémarer en mode sans echec puis redémarrer et attendre plus d'une minute avant qu'il arrive sur le bureau.

Voici ma config :

Processeur AMD Athlon 64 4000 +
Carte mère MSI K8N Néo 4 Platinium
Carte vidéo Sapphire X800 XL 256 Mo
DDR Kingston 1Go (2X512 Mo) PC3200
HDD 250 Go Maxtor SATA (installé avec touche F6 lors de installation XP et utilitaire sur disquette fournie avec la carte mére « Nvidia nforce 4 sata » (reconnu 200 Go ...)
Alimentation 480 W

Dés qu'il est sur le bureau, aucun problème, ni à l'extinction, ni au redémarrage.

Merci d'avance pour votre aide.

Message probléme cate graphique 6600 gt pcie
Ma carte graphique rame ,pb de performance , pourtant ma config est la suivante :

carte mere MSI 7058 915G
PV 540 3.2GHZ
512 DDR 3200
carte graphique MSI gefforce NX6600GT 128 MO port PCI e

Avec conter strike probléme de fps, synchronisation verticale désactivée, dans CS fps 100 activé le driver de la carte est le 71.22 msi.

Avec ça c'est pas du tout le top.

je pense que c'est un pb de configuration du BIOSde carte mére, mais là c'est l'inconnu pour moi.

ou alors configuration de la carte graphiqhe, que j'ai déjà changer une fois.



.: Nous contacter :: Flux RSS :: Données personnelles :.