Il y a actuellement 129 visiteurs
Lundi 25 Octobre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

roro26

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
roro26
Groupes:

Contacter roro26

Statistiques de l’utilisateur

Inscription:
31 Mar 2005 11:21
Dernière visite:
17 Juin 2005 13:00
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Overclocking, Tuning & Optimisation
(1 Message / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
configurer la memoire dans le bios
(1 Message / 50.00% des messages de l'utilisateur)

Les derniers messages de roro26

Message probléme pour le transfert sur mon site web
bonjour à tous,
j'ai un probléme, j'ai créer mon site chez free "ftpperso.free.fr", et ma page web avec frontpage.Probléme je fais le transfert avec "Leechftp", lorsque je vais consulter mon site certaines photos n'apparaissent pas.
Je précise qu'avec frontpage je fais un aperçu, les liens fonctionnent, bien entendu les photos s'affichent.Les photos sont enregistrées sous le méme format en "jpg".Qui pourrait m'aider.merci d'avance.

Message configurer la memoire dans le bios
qui pourrait m'aider? je posséde un atlon 64 3400mhz sur une carte mére asus k8n deluxe, avec l'aide de evereste je suis bien en dessous de lecture et ecriture memoire, par rapport aux configs affichées. j'ai reglé la mémoire en manuel sur 400mhz, cas latency:2, cas delay:3 préchange:2 active time:5 timing 1t, je suis au plus bas, mais est-ce bien la solution.merci.



.: Nous contacter :: Flux RSS :: Données personnelles :.