Il y a actuellement 124 visiteurs
Lundi 25 Octobre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

boubou

Avatar de l'utilisateur
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
boubou
Localisation:
CHOLET
Groupes:

Contacter boubou

Statistiques de l’utilisateur

Inscription:
12 Fév 2003 23:09
Dernière visite:
29 Aoû 2004 22:25
Messages:
24 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(12 Messages / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
pb driver pour micro à tv
(4 Messages / 16.67% des messages de l'utilisateur)

Signature

Boubou

Les derniers messages de boubou

Message GROS GROS PB
:cry:

Bonjour tout le monde !!!! :cry:

J'ai un problème avec mon pross, il chauffe a 85 °C environ. Pourtant il a bien le ventillo ki fonctionne en face de lui, il a bien sa pate thermique. Alors pourkoi chaufferai t'il comme ca ?

Une dernière petite précision, hier soir il y a eu plusieurs coupures d'électricité dans mon quartier. Est ce ke ca peux avoir rapport ?

Merci de votre réponse !!!!!!!!!! :cry:

Bye bye :wink:

Message Nappe ide et scsi
Bonjour !!!! :roll:

Je voudrais savoir si il y en a qui savent si il existe des nappes avec une sortie ide et une sortie scsi (biensur sur la meme nappe) ?

Ou alors savoir si il y a des adaptateurs de ide vers scsi ?

Merci de vos réponse.

Bisous Bisous :D

Message Intranet
Bonjour Bonjour tout le monde !!!! :D

Je viens a vous pour vous demander votre aide. Voila j'ai 6 pc sur windows 2000 advenced server et je désirerai mettre en place un intranet. Sauf que je sais pas comment on fait.
Je rassure tout le monde j'ai déjà le site.
Je me demandais si on devait pas passer par IIS.

Merci de votre attention et de vos réponses.

Bisous Bisous :P

Message PB de démarrage PC ecran allume pas
Bonjour bonjour tout le monde :D

J'ai un problème.

Quand j'allume le pc l'écran s'allume pas. Alors je tiens à préciser tout est brancher, sur sur, et les boutons enfoncer biensur.

Merci de me répondre.

:roll:

Message Bonjour tout le monde !!!!
Bonjour !!!

J'ai un petit soucis.

Je voudrais utiliser Illustrator 10 mais je ne peux pas le lancer. D'après vous d'où peux venir le prolème.

Merci de me répondre.

PS : Os W2K adv svr

:cry:

Message windows server 2003
Salut amis informaticiens

Voilà j'ai une super question sur windows server 2003.

J'ai une version d'évaluation et je dois l'activer le problème c'est ke je sais pas comment faire mon partage de connexion internet.

Donc si quelqu'un peut me répondre ca m'arrangerais beaucoup.

Je vous remercie tous pour vos futur réponses.

A très bientot

Message Hard Disk introuvable au démarrage
Bonjour à tous !!!!!!!!!!

Un jour mon pc s'est éteint tout seul (oui je sais ca fait penser à un certain virus mais c'est pas ca je sais que c'est matériel). Et maintenant mon pc ne reconnais plus mon dur.

J'ai mis mon dur sur un autre pc et là je l'ai mis vierge. Je l'ai rebrancher sur mon pc et là par magie il le reconnait. Je refait mes parts, tout va pour le mieux. Quand je commence à installé mon duelboot, le premier marche et le second non. J'ai réussi à installé je ne sais plus comment mais j'ai réussi.

2h après en veille, il ne reconnais plus mon dur au démarrage que dois je faire?

Je sais c'est un gros problème.

J'attend vos réponses avec impatient.

Merci Merci Merci. :oops:

Boubou

Message [réglé] J'ai trouver d'ou vient le problème
Même si j'ai les bonnes connectiques, le logiciels que j'ai pris en beta pour tester tvtool m'indique que c'est un problème de matériels. Comme ma carte graphique va très bien je suppose que c'est le cable qui a pris un jeton. Donc j'irais voir mon vendeur.

Merci bcp bcp bcp de m'avoir aider, e-didier.

Gros bisous !!!!!!!!!!!!!!!!

Message pb driver pour micro à tv
Bonjour !!

Je viens d'arriver sur le forum. Enchanter de vous connaitre.

Voilà j'ai acheter les cablages pour relier la télé à mon ordi. Mais le driver fourni avec ma carte graphique ne marche pas. C'est une G4 Ti/Mx avec le driver nVIDIA Capture Drivers, sur une carte mère MSI ATX MS-6380E (v1.X). Il me marque dans l'observateur d'évènement, dans le journal system : Le service ne peut démarrer parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé.

Ca a un rapport avec nView c'est lui qui ne s'active pas. Est ce que ce serais possible que vous me disiez comment faire pour résoudre mon problème.

Merci beaucoup beaucoup !!!!!!!!!!!!

:cry:



.: Nous contacter :: Flux RSS :: Données personnelles :.