Il y a actuellement 64 visiteurs
Mercredi 12 Juin 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

nokomi

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
nokomi
Groupes:

Contacter nokomi

Statistiques de l’utilisateur

Inscription:
10 Sep 2006 12:15
Dernière visite:
19 Sep 2006 13:48
Messages:
9 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(3 Messages / 33.33% des messages de l'utilisateur)
Sujet le plus actif:
imprimantes
(2 Messages / 22.22% des messages de l'utilisateur)

Les derniers messages de nokomi

Message [Réglé] problème avec ma ram
Que veut dire error corection 64-EEC ça c'est ce que j'ai vu dans un diagnostic qui a analysé mon pc et je sais pas ce que ça veut dire mais c'est lié à ma question.

le problème c'est que j'ai que 448mo au lieu de 512 et je sais pas pourquoi

memtest ne détecte rien alors que c'est 512 même lui me dit memory 448 mon système aussi, alors ou sont passé ces 64 meg et justement 64 c'est le même chiffre que error correction aussi 448 c'est 7x64 j'ai peut être une puce mémoire morte et si je réinstalle la mémoire vous croyez que je j'ai peut être mal installé la barette?

Non ça parait trop simple et si la barette était mal installée ça marcherait pas est ce que je peux en demander une autre au bout de trois mois ça me chiffonne ce truc j'aime pas ne pas comprendre pourtant si ça refait pareil avec une autre barrette et puis le vendeur il va me sortir un truc du genre que je vais pas comprendre, pourquoi les vendeurs en info ils veulent toujours nous prendre pour des cons, la première fois que j'ai été acheté une barrette il m'a donné une 64 au lieu de 128 mais moi j'ai vu qu'il manquait la moitié des puces et en plus sur le pc ça se voit enfin bref si quelqu'un peut éclairer ma lanterne.

Message adresses de serveurs pour tv ants
bonjour j'ai téléchargé tv ants mais ce logiciel ne proposant que 1 chaine française je me demandais si quelqu'un n'aurait pas une adresse de serveur pour augmenter le nombre de chaines vu que apparemment on peut rajouter des serveurs mais je ne trouve aucuns liens sur google ou peut être n'y a t'il tout simplement pas d'autres serveurs.

Message aide pour currports
bonjour

Si vous connaissez bien ce programme alors peut être pourriez vous m'aider.Je vois qu'il y a des processus inconnus qui passent par le port d'émule sans passer par le programme,mais ils sont en time wait qu'est ce que ça veut dire est ce des clients qui attendent une transmission de données ou est ce qu'il faut arrêter tous les processus inconnus.D'autres processus inconnus aussi en time wait passent par d'autres ports que faut il faire?Est ce une menace j'ai fermé quelques ports avec zeb protect mais bon j'ose pas fermé le 135 je sais pas ce qu'il va se passer j'avoue que je suis un peu perdu.

Message imprimantes
bonjour

Mon imprimante n'imprime plus et il me reste de l'encre de couleur mais plus d'encre noire. Est il possible d'imprimer sans encre noire ou alors impossible il faut obligatoirement de l'encre noire pour que l'imprimante fonctionne.C'est vrai je pourrais acheter une cartouche d'encre noire pour vérifier mais si ça ne marche pas et que c'est l'imprimante qui ne fonctionne plus c'est dommage d'acheter une cartouche pour rien alors si quelqu'un à déjà connu ce problème ou sait comment le résoudre je l'en remercie d'avance.Bonne journée

Message overcloacker un sempron 2800+
Bonjour j'ai un sempron 2800+ et j'aimerai savoir savoir jusque où puis je l'overcloacker là il est à 1.6 et je pense que à 1.8 cela ne poserait pas trop de problèmes qu'en pensez vous aussi j'ai essayé se le faire à partir du programme easy tune 5 mais quand je redémarre il revient à l'original y a t'il une sécurité sur le's semprons qui empêche tout au moins à parir du programme de le faire?Est ce que ça va marcher à partir du bios?Merci d'avance.

Message Pilotes nvidia
Bonjour j'ai téléchargé les nouveaux pilotes nvidia pour une geforce 6100 ce sont les 91.47 et le problème c'est que les jeux et l'ensemble du système ils fonctionnent sauf que je n'ai aucunes images sur mes lecteurs ni windows ni nero l'écran est noir et lorsque que je réinstalle les anciens et bien ça fonctionne je ne comprends pas j'ai toujours les codecs et tout quelqu'un aurait il eu le même problème? Y aurait il une manipulation qui m'aurait échappée?Je suis sous xp.Merci d'avance pour vos conseils.



.: Nous contacter :: Flux RSS :: Données personnelles :.