Il y a actuellement 136 visiteurs
Mercredi 05 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

tekew

Avatar de l'utilisateur
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
tekew
Localisation:
Région bordelaise
Centres d'intérêt:
Le sport et l'informatique, oui je sait les deux ensemble étant asser rare, judo et ma copine
Groupes:

Contacter tekew

WLM:
tekewdu33@hotmail.fr

Statistiques de l’utilisateur

Inscription:
19 Déc 2009 12:27
Dernière visite:
20 Mai 2011 14:30
Messages:
114 (0.02% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum Jeux Vidéo, PC, Console, Mobile
(38 Messages / 33.33% des messages de l'utilisateur)
Sujet le plus actif:
Tu joues à quoi la maintenant ?
(19 Messages / 16.67% des messages de l'utilisateur)

Le matériel informatique de tekew

Catégorie Marque Produit

Les derniers messages de tekew

Message Ordinateur qui n'éteint pas
Bonjour.

Voila mon ordinateur ne s'éteint pas, pareil pour fermer une session ainsi que pour redémarrer.Je suis obligé de passer par le redémarrage manuel( qui altère les performances de l'ordinateur)

Je m'explique je veut éteindre mon ordinateur comme je le fait de temps en temps (oui je sait pas souvent mais quand même) , il bloque sur le bureau puis au bout d'un petit quart-d'heure il me met 'arrêt en cours' comme d'habitude sauf que il bloque carrément sur sa.... oui oui j'ai fait le test toutes une nuit au lendemain il reste encore bloqué sur "arrêt en cours"
Donc voila sa commence a m'inquiété. (ps: Pareil pour fermer la session et redémarrer)

Voici les caractèristique de l'ordinateur

VIsta

FUJITSU Siemens AMILO P-Series

Intel core 2 quad CPU Q8200 2.33Ghz

4go de ram

Nvidia GeForce 9600 GT

Merci d'avance.


Avec aucun rapport , j'ai décidé d'installer Firefox suite a une possibilité faille de sécurité sur internet explorer mais au d'une dizaine de minutes, Firefox bloque carrément , aucun chargement de page enfin bref la galère.

Encore merci d'avance

Message Dévellopement d'argument
Bonjour je doit faire un travail en francais qui est de lire un livre (j'ai choisi le seigneur des anneaux , tome 1) et faire un résumé,lire un passage donnant envie de le lire et faire des argument et les dévellopper.

C'est cette dernière partie qui me pose problème, je suis complétement au tacquet.

Voila ce que sa donne:

J'ai bien aimé ce livres car j'avais vu le film et je voulais voir ce que cela donnait. J'aime bien le genre d'aventure , il y a pas mal de périphéties c'est extrémement bien écrit même si certain passage reste dur a comprendre sinon j'ai trouvé sa un peu long notamment du point de vue des description.

Je trouve cela pas très correct ( genre voila des argument t'en a) et je voudrais les dévellopper(histoire de donner envie de le lire). Merci pour votre aide.

Le passage que je doit lire et que j'ai pris est le conseil secret à Fondcombe où le sort de l'anneau se décide, qu'en penser vous? Sinon plus vers le début quand Bilbon décide le jours de son anniversaire de disparaïtre?

Merci d'avance :)

Message Probleme wolfenstein return to castle
Bonjour j'ai un problème avec mon jeu wolfenstein.
Au lancement du jeu il me met

Wolf 1.0 win-x86 Nov 13 2001
----- FS_Startup -----
Current search path:
C:\PROGRA~1\RETURN~1\main\mp_pak2.pk3 (3 files)
C:\PROGRA~1\RETURN~1\main\mp_pak1.pk3 (308 files)
C:\PROGRA~1\RETURN~1\main\mp_pak0.pk3 (783 files)
C:\PROGRA~1\RETURN~1\main\pak0.pk3 (4775 files)
C:\PROGRA~1\RETURN~1/main

----------------------
5869 files in pk3 files
execing default.cfg
execing language.cfg
couldn't exec wolfconfig_mp.cfg
execing autoexec.cfg
Hunk_Clear: reset the hunk ok
...detecting CPU, found Intel Pentium III
Bypassing CD checks
----- Client Initialization -----
----- Initializing Renderer ----
-------------------------------
Loaded 684 translation strings from scripts/translation.cfg
----- Client Initialization Complete -----
----- R_Init -----
Initializing OpenGL subsystem
...initializing QGL
...calling LoadLibrary( 'C:\Windows\system32\opengl32.dll' ): succeeded
...setting mode 3: 640 480 FS
...using desktop display depth of 32
...calling CDS: ok
...registered window class
...created window@0,0 (640x480)
Initializing OpenGL driver
...getting DC: succeeded
...GLW_ChoosePFD( 32, 24, 0 )
...35 PFDs found
...GLW_ChoosePFD failed
...GLW_ChoosePFD( 32, 24, 0 )
...35 PFDs found
...GLW_ChoosePFD failed
...failed to find an appropriate PIXELFORMAT
...restoring display settings
...WARNING: could not set the given mode (3)
...setting mode 3: 640 480 FS
...using colorsbits of 16
...calling CDS: ok
...created window@0,0 (640x480)
Initializing OpenGL driver
...getting DC: succeeded
...GLW_ChoosePFD( 16, 16, 0 )
...35 PFDs found
...GLW_ChoosePFD failed
...GLW_ChoosePFD( 16, 16, 0 )
...35 PFDs found
...GLW_ChoosePFD failed
...failed to find an appropriate PIXELFORMAT
...restoring display settings
...WARNING: could not set the given mode (3)
...shutting down QGL
...unloading OpenGL DLL
...assuming '3dfxvgl' is a standalone driver
...initializing QGL
...WARNING: missing Glide installation, assuming no 3Dfx available
...shutting down QGL
----- CL_Shutdown -----
RE_Shutdown( 1 )
-----------------------
GLW_StartOpenGL() - could not load OpenGL subsystem


Sachant que ce problème persiste en aussi bien en multi que en solo.

Merci d'avance

Message Probleme réseau CPL
Bonjour.

Voila je vient de recuperer mon ordi qui était en réparation, je l'alume jusque la pas de problem.

Mais le problème c'est que mon ordi ne detecte pas mon plug (freeplug par ailleurs) pourtant le voyant vert est actif.

Je tiens a préciser que sur mon ordi c'est un peu la cata suite a la perte de mon hdd plus mes pilotes enfin bref donc je ne sait pas si le problème vient de la mais bon.

Je suis deséspéré merci d'avance

Message Config gamers
Voila bonjours a tous, avant d'entamer le sujet laisser moi vous souhaiter une bonne année.

Donc je possède un ordi amilo de marque fujitsu siemens vieux de 1 ans.

Voila sa référence (C'est assez compliqué, il y a beaucoup de chance dont je ne savait même aps que sa existais :lol:)

PROCESSOR Intel Core2 Quad8200

GRAPHICS NVIDIA Geforce 9600gt (512mb)

MAINBOARD MBùATX NV C2 775 Pcle VGA ( vous conaissez vous? pas moi :D)

MEMORY 2X 2048 MB DDR2

HDD 1000 GB SATA2 / 7200 rpm

OPTICAL DRIVE Super Multi-Formzt DVD burner DL

CARDREADER 20-in-1 card reader

MOUSE Optical mouse (actuellement razer naga)

KEYBOARD Multimedia Keyboard


Que epnsez vous de cette config pour jouer? Doit-je rajouter de la ram?


ps: l'ordi ets déja acheter

Message Probleme de disque durs + vista [non résolue]
Bonjour a tous, voila ne sachant que faire je vous expliquer mon problème en ésperant que certains y trouveront le solution

Donc voila je possède un Pc fixe tout ce qui a deplus normal ( 1to de mémoire, 4 go de ram, une carte nvidia, vista)) (fujitsu computers siemens --> marque) (modéle -> omilo)

Je joue a wolfeinsten, Halo , world of warcraft et trackmania

Je possede avast antivir et kaspersky

Avant hier, dimanche vers 3h je décide d'allumer mon ordinateur , l'ordinateur bloque sur le bios

J'essaie un mode sans échec en appuyant sur f8

Je fait donc f12 pour avoir plus de 'détail'

Il me dit AUTO-DETECTING SATA2

Ne sachant pas ce que c'était je me suis renseigné sur un autre ordinateur

J'ai appris que c'était le disque durs qui soit été mort soit mal branché soit trop de poussière enfin bref

Je suis allé voir le vendeur qui ma dit que c'était aussi le disque durs qui 'déconnait'

Il m'a juste donné le numéro de la hotline et m'a dit en gros :démerder vous vous avez payer alors casser vous (autrement dit on on a payer mais on a pas le service)

Ayant appelé la hotline, je suis tombé sur un monsieur gentil comme tout mais aussi compétent que moi

Il m'a dit que je devais racheter un cd vista sur leurs site moyennant 60 euros pour voir d'ou venait le problème

N'est ce aps une arnaque déguisé, je ne suis aps un linux additc's mais ne pourrait pas t'on crée une session linux pour savoir d'ou vient le problème? Afin d'éviter de payer 60 euros si ce n'est pas le problème

Sachant que c'est le disque durs je ne pourrais pas changer le disque durs moi meme (délai très long chez siemens) ?

Pour changer le disque durs, il faut que j'ouvre le boitier sachant que je vais perdre la garantie constructeur finissant le 14 janvier 2010

Que me conseiller vous? Peut être que vous avez eu déja ce problème ou connaissait vous ce problème

Merci d'avance pour toutes vos réponses

Amicalement tom

ps: c'est ordi est relativement jeune (1 ans) donc voila je me posais des questions


Edit: Ce post a été posté aussi sur le forum windows 7, XP et vista

Message Probleme de disque durs + vista
Bonjour a tous, voila ne sachant que faire je vous expliqye mon problème en ésperant que certains y trouveront le solution

Donc voila je possède un Pc fixe tout ce qui a deplus normal ( 1to de mémoire, 4 go de ram, une carte nvidia, vista)) (fujitsu computers siemens --> marque) (modéle -> omilo)

Je joue a wolfeinsten, Halo , world of warcraft et trackmania

Je possede avast antivir et kaspersky

Avant hier, dimanche vers 3h je décide d'allumer mon ordinateur , l'ordinateur bloque sur le bios

J'essaie un mode sans échec en appyuant sur f8

Je fait donc f12 pour avoir plus de 'détail'

Il me dit AUTO-DETECTING2

Ne sachant apas ce que c'était je me suis renseigné sur un autre ordinateur

J'ai appris que c'était le disque durs qui soit été mort soit mal branché enfin bref

Je suis allé voir le vendeur qui ma dit que c'était aussi le disque durs qui 'déconnait'

Il m'a juste donné le numéro de la hotline et m'a dit en gros :démerder vous vous avez payer alors casser vous (autrement dit on on a payer mais on a pas le service)

Ayant appelé la hotline, je suis tombé sur un monssieur gentil comme tout mais aussi compétent que moi

Il m'a dit que je devais racheter un cd vista sur leurs site moyennant 60 euros pour voir d'ou venait le problème

N'est ce aps une arnaque déguisé, je ne suis aps un linux additc's mais ne pourrait pas t'on crée une session linux pour savoir d'ou vient le problème? Afin d'éviter de payer 60 euros si ce n'est pas le problème

Sachant que c'est le disque durs je ne pourrais pas changer le disque durs moi meme (délai très long chez siemens) ?

Pour changer le disque durs, il faut que j'ouvre le boitier sachant que je vais perdre la garantie constructeur finissant le 14 janvier 2010

Que me conseiller vous? Peut être que vous avez eu déja ce problème ou connaissait vous ce problème

Merci d'avance pour toutes vos réponses

Amicalement tom

ps: c'est ordi est relativement jeune (1 ans) donc voila je me posais des questions



.: Nous contacter :: Flux RSS :: Données personnelles :.