Il y a actuellement 69 visiteurs
Mercredi 12 Juin 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

spokspeare

Avatar de l'utilisateur
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
spokspeare
Localisation:
30 ( gard )
Âge:
35
Groupes:

Contacter spokspeare

Statistiques de l’utilisateur

Inscription:
02 Juin 2010 13:05
Dernière visite:
07 Juin 2017 08:43
Messages:
315 (0.05% de tous les messages / 0.06 messages par jour)
Forum le plus actif:
Forum Conseils pour acheter votre matériel informatique
(110 Messages / 34.92% des messages de l'utilisateur)
Sujet le plus actif:
pc qui siffle en jeux
(21 Messages / 6.67% des messages de l'utilisateur)

Le matériel informatique de spokspeare

Catégorie Marque Produit
Alimentation CORSAIR CORSAIR 1000HX - Alimentation 1000 Watts
Carte mère MSI MSI X99A GAMING 7
Carte graphique MSI MSI GTX 970 Gaming 4G
Mémoire G.Skill G-skill ddr4 2*4 go 3000mhz

Les derniers messages de spokspeare

Message Box 4G - choix d'une antenne externe.
bonjour à tous :D

Étant éligible, dans mon nouveau appartement a un débit maximum théorique de 3Mb. ( pas terrible du tout )

J'ai fait le choix de tester la nouvelle box 4G ( huawei E5180 ) en data illimité, afin d'avoir un meilleur débit.

Le fait est que après les premier test de débit, je tourne a 3/4 Mb ( autant en débit montant que descendant ) et donc pas bien mieux qu'une box classique.
Dans l'interface de la box, je ne capte que 2barres de réseau 4G avec un voyant jaune sur la box ( signal faible ).
j'ai également vérifié la cartographie de la couverture 4G me concernant, aucun problème de ce coté la.

Cette box dispose de connectiques permettant de brancher une antenne externe.

C'est pourquoi je me tourne vers vous, car, ne connaissant pas grand chose dans le domaine des réseau, je me pose beaucoup de questions.

Quel pourrait etre le gain potentiel d'une antenne externe? Les prix sont très variables, de 20 a 300 euros, donc je ne sais pas quelle antenne choisir... :cry: quel prix y mettre, l’utilité, ect...

Je vous remercie d'avance pour vos réponses. :wink:

Message Ralentissements progressifs en jeu (RE7)
Bonsoir à tous,

J'aimerais savoir quelles sont les raisons qui pourraient aboutir à de gros ralentissements en jeu (resident evil 7 en l'occurrence) et ce au bout d'un certain temps de jeu. C'est à dire qu'au lancement du jeu, (graphisme ultra ou standard) RAS. Au bout d'un certain temps, gros ralentissements de plus en plus intempestifs...
J'ai une config' supérieure au pré-requis ainsi qu'à celle conseillée...
Core i7 3.3Ghz (6coeurs) / 8Go ddr4 / GTX 970

Merci d'avances pour vos réponses les poulets :wink:

Message DD non reconnu apres formatage! Help !
Bonjour à tous :wink: ,

J'aurais bien besoin de vos lumières! Je viens de formater mon pc ( un ssd et un DD ). En réinstallant W10 sur le SSD j'ai supprimé toutes les partitions des deux disques. Seulement voilà, le DD n'est plus reconnu...

Est-ce que cela est dù au fait que le disque n'ait plus de partition NTFS? Si c'est la cas comment y remédier? ( Je suis pas trop calé dans ce domaine )

Merci d'avance pour votre aide! :wink:

Message connecteur ventilo manquant !!
salut tout le monde !!

Je reviens vers vous après une petite periode d'absence :wink:
Voila je suis sur un montage pc la et mon problème est que la carte mere fraichement arrivée n'a que deux connecteurs pour ventilos, donc un utilisé pour le cpu et un autre pour un des ventilos du chassis. il m'en manque donc un du chassis.

Comment je pourais faire?? il faut absolument un ventilo extracteur et un intracteur d'air?? ou est ce que cela peut tourner sans l'extracteur le temp que je dégotte un ventilo a branchement molex???

Merci d'avance pour vos reponse..

@++ :wink:

edit : en fait il y avait aussi un ventilo intracteur sur le coté de la tour qui se branche en molex donc deja c'est pas mal mais le probleme c'est que si le ventilo intracteur du devant n'est pas branché, le dd risque de chauffer de trop non??

Message problème ubuntu 11.04 [Résolu]
salut tout le monde,

voila je viens de formater mon pc, j'ai donc installé ubuntu 11.04 en dual boot avec seven, le problème c'est que sous unity, comment dire, l'image n'est pas bien cadré a ma télé, c'est a dire que la bande des applis sur la gauche, je ne la voit pas elle depasse mon ecran télé ( dans le néant !!! :D) , l'image est mangée sur tous les bords et j'arrive pas a le régler correctement.
deuxieme problème: je n'ai pas de son !! pourtant dans parametre systeme => son, tout semble normal !!

pour information je suis en hdmi relié a ma télé, (surement de là que viennent les problème!)

voila si quelqu'un a une idée...

merci et @++ :wink:

Message changement de disque dur sur portable
salut,

Voila j'ai un collegue qui doit changer son disque dur de son portable.

y'a t'il plusieur taille de DD ou c'est un format universel? n'importe quel DD pour portable seras adaptable?

merci et @++ :wink:

Message jeu flash qui se lance pas...
bonjours tout le monde,

voila depuis peu j'ai formaté le pc de ma copine, et depuis, il y a un de ses jeu facedebouc qui ne sa lance pas.
l'image du jeu arrive mais rien ne se lance alors qu'avant il fonctionnait niquel.
Je peut affirmer que cela ne vient pas du jeu lui même puisqu'il fonctionne sur mon pc.
J'ai déja essayé de réinstaller flash player mais rien n'y fait.

voila don j'aimerais savoir si quelqu'un avait une idée? que faut-il d'autre que adobe flash player pour faire fonctionner ces maudits jeu flash? ou qu'est ce qui cloche?

Merci et @++ :wink:

Message schizophrénie !!
salut a tous !

Voila cette nuit il m'est arrivé un truc de fou, j'ai envie de partager sa pour savoir ce que vous en pensez!!!

C'est ma copine qui m'a raconté : vers 4/5 heure du matin je me suis levé du lit et j'ai sauté par le fenêtre de ma chambre ( du premier étage quand même ), ma copine a été révéillé par le bruit de l'atterrissage voyant que je n'était plus dans le lit, et la fenêtre grande ouverte !!! apparement je suis remonté par l'escalier rentré par la porte d'entrée, je lui ai dit " j'ai trop mal au pied", et je me suis recouché !!!!
A savoir que j'était en caleçon et pied nu bien sur!! que je ne fait JAMAIS de crise de somnonbulisme.

Je ne me rappelai de rien, mais quand elle m'a raconté, j'ai eu comme des petits flash, des image de ce que j'avait fait comme si c'était un rêve!!!!!mais pas la réalité!!!

voila je trouve que c'est chaud quand même! je doit allé voir un medecin??

J'attends des réactions, et si quelqu'un a des anecdote similaire et d'ou sa peut venir je prend sa me fait un peu flipper!!

@++ :wink:

Message [Réglé] "pilote d'affichage amd ne repondait plus..."
bonjour tout l'monde :wink: ,

tout d'abord, la config du pc (c'est celui de ma copine ) :
-Cm : asus M4A89GTD pro usb3 avec chipset hd 4290intégré.
-ram : pour l'instant 1*2Go ocz gold 1333Mhz ( j'attends le retour sav de 2*2 kingston )
-alim: corsair hx620watt
-cpu : Amd phenom II x2 555 BE 3.2 Ghz

je vous expose le problème ( problème qui au passage n'a jamais été résolu, depuis que j'ai cette carte mère ):
il arrive parfois Une perte d'image (2/3seconde)lors des taches de bureautique/internet lorsque le pc est au repos donc, puis l'image revient avec le message d'erreur suivant : "le pilote d'affichage amd ne repondait plus et a été récupéré". :-?

En cherchant sur le net, j'ai vu que ce problème était très récurent mais je me permet de poster sur le forum pour m'aider en parallèle de mes recherches persos.

Voila donc, hier ma copine a voulu jouer aux sims ,jeux pas très gourmand,mais , pas d'image, rien au moment de jouer...
seulement la musique qui plante de temps en temp et qui revient. Je me suis bien douté que le problème été le même que celui cité ci-dessus mais dans le doute j'ai essayé de mettre les pilotes a jour...
et sa a été le drame ! plantage toutes les 10 seconde...ect (même message, même probleme mais plus de temps en temp , toutes les 10 seconde!! )
J'ai donc formaté et remis les pilotes du cd.le pc est devenu plus stable, comme au debut.

Voila merci du temp que vous avez passé a lire ce message.
J'attends vos réactions.

Merci et @++ :wink:

Message [Réglé] réglage bios por mémoire 1600 Mhz?
bonjours a tous,

voila j'ai juste une petite question qui me trotte a l'esprit : ma mémoire a une fréquence de 1600Mhz , et, dans le bios de ma carte mère, je crois que les tensions sont réglés pour de la 1333Mhz. un réglage de bios s'impose? est-ce dangereux pour la ram de la laisser en sous-tension ou pas?

voila merci et @++



.: Nous contacter :: Flux RSS :: Données personnelles :.