Il y a actuellement 90 visiteurs
Lundi 09 Décembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

decybelle

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
decybelle
Groupes:

Contacter decybelle

Statistiques de l’utilisateur

Inscription:
26 Oct 2011 14:51
Dernière visite:
28 Oct 2011 09:33
Messages:
8 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(8 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
PC En Panne. Carte mère A8N-SLI Deluxe. À cause de la pile .
(8 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de decybelle

Message PC En Panne. Carte mère A8N-SLI Deluxe. À cause de la pile .
Bonjour à tou(te)s _

Mon Pc est tombé en panne "bêtement" après avoir changé la pile.

J'ai voulu changer la pile de mon PC car l'heure déconnait chaque jour ( Heure différente à chaque fois )

La pile qui fait normalement 3Volts faisait 1,1 volt.

J'ai donc éteind mon ordi dans les règles de l'art puis, coupé l'arrivée du 220 Volts.
J'ai changé la pile
Remis le 220 Volts
et rallumé mon ordi.
Depuis ce changement de pile, mon ordi "semble" démérarrer normalement sauf que, plus rien ne fonctionne _

Les rams s'allument, les ventillos fonctionnent et c'est tout !
Je n'ai plus de signal à mon écran (No Signal)
Ni à ma souris "optique"
Quant au clavier, je suppose qu'il ne fonctionne plus non plus!

Ce n'est pas la carte graphique qui a été testée sur un autre ordi et qui fonctionne à merveille :)

Qu'ai-je fais de mal ???

Quelqu'un pourrait m'éclairer ?
Que dois-je faire ??

D'avance merci ;)


Pour infos: Carte mère = A8N-SLI Deluxe
Socket 939



.: Nous contacter :: Flux RSS :: Données personnelles :.