Il y a actuellement 352 visiteurs
Jeudi 23 Janvier 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bruce30

Avatar de l'utilisateur
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
bruce30
Groupes:

Contacter bruce30

Statistiques de l’utilisateur

Inscription:
13 Juin 2012 07:22
Dernière visite:
13 Jan 2020 17:31
Messages:
62 (0.01% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(24 Messages / 38.71% des messages de l'utilisateur)
Sujet le plus actif:
probleme DDE grillé
(6 Messages / 9.68% des messages de l'utilisateur)

Le matériel informatique de bruce30

Catégorie Marque Produit
Carte mère ASUS ASUS P9X79 DELUXE
Mémoire G.Skill G.skill kit extreme3 2 x 8 go pc19200 trident x cas10
Refroidissement Antec Antec KUHLER H2O 620
Boîtier PC AeroCool Strike-x advance white edition
Carte graphique KFA2 Gtx 1060 oc 6gb ddr5

Les derniers messages de bruce30

Message no bootable device insert boot disk and press any key
bonjour à tous et bonne année

je viens vers vous car on m'a donné un PC Acer 7739ZG qui ne fonctionne plus.
je l'allume pour regarder le probleme et le je tombe sur l'ecran noir avec ecrit :
no bootable device insert boot disk and press any key
je redemarre le PC en me disant que j'allais accéder au BIOS histoire de mieux regarder et booté a l'occasion sur une Clé USB, sauf que le BIOS est innaccessible. je n'ai pas du tout d'accés au BIOS. j'ai formater le disque dur a partir d'un autre PC. rien ne se passe. le disque dur par contre fonctionne parfaitement bien. je peux l'utiliser comme peripherique de stockage par exemple sur un autre PC. donc le soucis ne doit pas venir du disque??
si vous avez des idées je suis preneur, car mes recherches sur le net me disent d'allé sur le BIOS, mais c'est pas possible^^
merci d'avance.

Message [Réglé] meilleur debit en wifi qu'en ethernet
Bonjour à tous
il m'arrive encore une petite mesaventure.
j'ai installé un repeteur Wifi dans ma maison. pour l'installer j'ai du brancher en ethernet le repeteur a mon pc en ethernet.
le repeteur marche nikel. mais par contre, depuis, mon pc branché en ethernet sur ma box ne depasse pas les 9mbps, alors qu'en wifi je suis entre 78 et 85 mbps. le probleme viens d'une manip que j'ai effectué mais je ne comprend pas laquelle. le PC de ma femme branché en ethernet sur la box lui tourne bien a 85mbps. jai essayé de switch les prise sur la box mais rien n'y fait. comme si le soucis venait de l'interieur de mon pc.
avez vous une idée?

merci par avance!

Message debit faible
Bonjour à tous.
je viens de demenager dans un endroit assez reculé, donc forcement la connexion internet en prend un coup.
cependant mon interrogation se porte sur le fait que mon debit tourne environ à 9Mbps, et quand je fait des test sur ariase.com et sur dégrouptest, on m'annonce que mon debit devrait tourné entre 30 et 80 Mbps.
sur degrouptest la longueur de ma ligne est estimé a 360m avec un affaiblissement theorique de 6.9dB.
le debit maximum estimé serait de 80.2 Mbps.
dois je donc me preoccuper de ces infos ou a votre avis, peu importe je resterais avec 9Mbps?

je vous remerci =)

Message quelle alimentation choisir?
Bonjour

j'ai decidé de me monté un nouveau PC car le mien se fait vieux, et j'ai décidé de me faire plaisir, je me lache je me fait une grosse config bien badass :D :D :D

processeur: i9 9900k
carte mére: Aorus Z390 Master
carte graphique: soit une RTX 2080, soit une 2080 Ti (j'hesite encore, je doit bien regarder si il y a vraiment une grosse différence
RAM: DDR4 32Go en 3200 Mhz
ventirad: watercooling Thermaltake CL-W158-PL12SW-A
memoire: 1 SSD de 500Go ou 1To, et un disque interne de 2To

concernant le boitier ce sera un Antec Torque.
je pense d'ailleurs rajouter 2 ventilateur RGB pour vraiment le transformer en OVNI (non non c'est pas une blague)

et viens donc la grande question, avec cette config que serait le mieux? une alim 850W ? une 1000W?
je vous remercie par avance pour vos réponse

PS: si vous voyez une erreur dans ma config n’hésitè pas a me le signaler.

Merci à tous

Message dysfonctionnement internet??
bonjour la communautée
je viens vers vous car j'ai quelques interogation concernant des petits soucis concernant ma connexion internet. avant toute chose je precise que je suis chez sosh et que j'ai fait les test de ligne via leur site et que ca ne me detecte aucun soucis.

maintenant commencons par le commencement. je vie dans un petit village perdu qui avait une connexion pourri. ma vitesse de telechargement ne dépassé jamais ( et je dit bien jamais) 300 ko/s, mais j'arrivé a jouer a 3 console et 1 PC en même temps en jeux online sans soucis.
depuis peu, des travaux ont été fait dans mon village, ma connexion à grandement été amélioré car sur mes ps4 je peux telecharger des jeux jusqu'a 20 mo/s. cependant sur tout mes PC ma vitesse de telechargement ne dépasse jamais 2.5 mo/s, et depuis ces travaux, quand je joue avec 2 ps4 en même temps, j'ai des probleme regulier de deconnexion au serveur de jeu, ou gros ralentissement, ou alors quand je parle en vocal on m'entend extremement saccadé. est ce que vous auriez des idées s'il y a quelques choses à faire pour ameliorer ca? je reprecise que j'ai fait les test de la ligne internet que propose le site de sosh et que aucun soucis n'a été détecté concernant ma ligne.

je vous remerci d'avance les amis

Message disque interne invisible
bonjour à tous
alors je viens vers vous car j'ai un petit soucis avec un disque interne WD 4To 3.5" Sata 3
celui ci est totalement invisible sur mon ordinateur. il n'apparait même pas dans la gestion des disques, rien dans inconnu, rien dans non alloué. totalement invisible. par contre quand j'entre dans le bios je vois bien le disque. j'ai utilisé un soft comme testdisk pour voir si j'allé le trouvé avec ce soft, mais il ne l'a pas trouvé non plus.
une idée de la marche a suivre pour trouver ce disque?

je vous remercie =)

Message carte graphique infographie
Bonjour à tous.
je viens vers vous pour un conseil d'achat d'une carte graphique. mon utilisation concerne l'infographie (modélisation polygonale, texturing, rendering....) j'utilise des soft comme Autodesk Maya, Zbrush, Photoshop, The Foundry Mari. ma carte graphique actuelle m'empeche enormement de travaillé sur mes textures, c'est pourquoi je suis obligé de la changer. il me faut une carte qui puisse encaisser des resolutions importantes (par exemple 4K).
je ne voudrais pas dépasser un budget de 450e.

j'ai déjà fait un rapide tour sur internet, j'ai trouver ceci mais ne connaissant pas du tout KFA2 je ne sais pas trop si c'est une bonne idée d'achat.
http://www.rueducommerce.fr/Composants/Carte-Graphique/Carte-Graphique-NVIDIA/KFA2/4964267-GeForce-GTX-1070-EX-8Go-DDR5-256-bit-DP-3-HDMI-DVI-D.htm

concernant ma config vous la trouverais sur mon profil ;)

je vous remercie d'avance pour vos conseils

Message carte graphique non détecté
bonjour les amis
je viens vers vous car je rencontre un soucis sur l'installation d'une carte graphique (une AMD radeon HD 6800) j'ai voulu l'installer sur une carte mere assus maximus. mais voici que dans le gestionnaire de périphérique la seul carte graphique detecté est celle integré a la carte mere. j'ai essayé d'installer les pilote de la carte graphique AMD mais rien ne fonctionne. je suis allé dans le BIOS voir si il y avait possibilité de desactivé la carte graphique intégré, mais il n'y a rien la concernant. j'ai changer les port PCIE connecté au cas ou, mais rien ne change. la carte graphique n'est d'ailleurs pas dectecter avec des logiciel comme ceux fournit par ma-config, ou même everest. mon écran est bien branché sur ma carte graphique radeon, les ventilateur de la carte tourne correctement.
auriez vous une idée s'il vous plait??
je vous remerci d'avance.

Message PC lent sur internet
Bonjour à tous
je vous expose mon problème.
depuis quelques temps mon PC est très lent quand j'utilise internet, ca ne viens pas de la box, ni de ma clés Wifi car j'ai testé le matériel sur un autre PC et ça tourne super bien.
la lenteur du PC est vraiment ciblé sur le net, je fait pas mal de modélisation 3D et lors des calcul polygonale le PC est rapide donc c'est vraiment un probléme uniquement visible quand j'utilise une connexion internet.
j'ai utilisé malwarebytes, adwcleaner... mais ca n'a rien changé. j'ai fait un nettoyage complet du PC avec mon antivirus (eset smart security)... mais ca na rien changé non plus....
avez vous une petite idée???

merci à tous

Message pc qui plante suite a réinstalation de window
bonjour
je viens de récupéré une vieille unité centrale qui tourné sur xp.
je lui ai mis une carte mere gigabyte G41M COMBO, un intel 2 duo et une carte graphique geforce 9500 GT,
je fait une instalation de window ( xp pro... j'ai que ça), ensuite je commence a installer les Drivers et pilotes de la carte graphique via internet, et lors du redémarage écran bleu et impossible de démarrer donc le pc normalement, du coup je décide de recommencer une instalation window mais maintenant j'ai un ecran bleu avec écrit
STOP: C0000218 unknown Hard error
unknown hard error
et donc impossible de faire quoi que ce soit avec le pc
quelqu'un aurait il une solution?
merci d'avance



.: Nous contacter :: Flux RSS :: Données personnelles :.