Il y a actuellement 89 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

rablesse

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
rablesse
Groupes:

Contacter rablesse

Statistiques de l’utilisateur

Inscription:
23 Juil 2012 14:12
Dernière visite:
24 Juil 2012 10:50
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème de micro .... sous seven
(2 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de rablesse

Message Problème de micro .... sous seven
Bonsoir à tous voila bien 2 semaines que je suis en pleine recherche de solution pour mon problème et j’espère trouver la solution ici ...
J'explique tout depuis le début :
Ayant quelques soucis de sons je décide de réinstaller mes drivers sons après suppression je vais sur un site très connus pour réinstaller les drivers tout ce passe bien pour le moment .
Apres avoir reboot mon PC un amis m'appel sur skype je décroche et la plus de micro .... je vais dans mon panneau de config , sons , enregistrement et la je m'appercois que je n'est rien voila un screenshot de mon soucis :
http://hpics.li/bd84086

Alors voila vous pouvez lire : "Aucun périphérique audio n'est installé" ma question est simple comment résoudre ce soucis qui est quand même chiant ....
J'ai formater mon pc qui était sous Vista et je suis passé sous Seven je me suis dit que le soucis devrai disparètre mais à mon grand regret non .... HELP ME ^^
Merci



.: Nous contacter :: Flux RSS :: Données personnelles :.