Il y a actuellement 84 visiteurs
Dimanche 27 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Anthone

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Anthone
Groupes:

Contacter Anthone

Statistiques de l’utilisateur

Inscription:
19 Aoû 2012 10:17
Dernière visite:
14 Sep 2012 11:52
Messages:
6 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(6 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Mon PC ne démarre plus ... vraiment.
(6 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Anthone

Message Mon PC ne démarre plus ... vraiment.
Bonjour les gens.

Je viens vous soumettre le cas de mon PC.
La source du problème vous sautera peut-être aux yeux, s'agissant d'un PC "low cost" et déjà relativement ancien, je souhaite faire mouche si je dois changer un composant (pendant que c'est encore possible !).

Donc pour commencer, un petit tour sommaire de la machine.

Il s'agit d'un PC acheté monté (Paris-Montgallet) puis upgradé avec quelques accessoires (mémoire, graveurs etc.)

Carte mère : Gigabyte GA-M68SM S2L
Processeur : Sempron LE-1200
Mémoire : 2 barrettes de 1Go en DDR2 667

Symptômes et historique :

- En gros, tout a commencé subitement par des difficultés au démarrage.
Mise sous tension, diode en façade (DD certainement) qui clignote avec un bruit de clic-clic pendant 15 ou 20 secondes, puis enfin la phase de démarrage commence (donc écran noir pendant ce laps de temps.

Démarrage plutôt laborieux. Des scans anti-virus divers n'ont rien donné et pas d'amélioration avec des nettoyages dont C-cleaner.

- Ensuite, deuxième c****le, après démarrage : écran noir.
Problème une première fois résolu en basculant l'écran en VGA de la carte graphique dédiée à celle de la carte mère.
Sauf que ... quelques démarrages plus tard, rebelote, retour à la carte graphique, ça re-fonctionne ... Mais toujours laborieusement.

- Dernièrement, le PC s'allume, puis au bout de quelques minutes s'éteint complètement !
Je rallume et le PC se coupe pendant le démarrage. A chaque tentative, l'arrêt se produit de plus en plus rapidement.
Jusqu'à ce que l'allumage ne donne plus rien.

Je commence donc à tester différents éléments en fonction de ce que j'ai sous la main.
+ Alimentation : le PC démarre mais s'arrête au bout de 3-4 minutes.
+ Inversion puis alternance des deux barrettes mémoire, le PC ne démarre toujours pas. Je précise que je n'ai pas essayé avec les barrettes de mon second PC, mais je n'ai de toute façon pas vu de changement.
+ Pas de processeur, dommage. D'ailleurs c'est peut-être lui la cause ?

En repensant au problème d'affichage, je retire la carte graphique et là, le PC démarre NORMALEMENT !!!
C'est à dire pas de clic-clic pendant 20 secondes et enfin un temps de démarrage normal.

Tout fonctionne à merveille pendant trois semaines.
Et là, rebelote ... le PC démarre puis s'éteint de la façon décrite précédemment.

La plupart des composants sont encore disponibles sur Paris : carte mère, processeur ou barrettes mémoires.

Pour un PC acheté 200€ neuf à l'époque, je ne vais pas me lancer au hasard dans l'achat de composants de rechange, d'autant que le remplacement de la carte mère par exemple serait assez fastidieux.
C'est elle que je soupçonne le plus, mais j'ai déjà eu des soucis de processeurs et de mémoire.
Suffisamment pour savoir que les symptômes sont variables et les causes inattendues.

Que donc. Merci déjà d'avoir pris le temps de lire cette tartine et de bien vouloir me venir en aide.

PS, j'oubliais un détail qui a probablement son importance :
J'y ai ajouté deux graveurs. Il m'est impossible de graver quoi que ce soit sur l'un ou l'autre.
Je l'ai ai remplacés, ça a fonctionné une semaine, puis re-craque.
C'est pour toutes ces raisons que je soupçonne la CM



.: Nous contacter :: Flux RSS :: Données personnelles :.