Il y a actuellement 299 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

roms94

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
roms94
Groupes:

Contacter roms94

Statistiques de l’utilisateur

Inscription:
28 Aoû 2012 07:58
Dernière visite:
28 Aoû 2012 07:59
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème avec windows 7 et disque dur
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de roms94

Message Problème avec windows 7 et disque dur
Bonjour ,

Petit nouveau sur le forum, passionné d'informatique et de gadget depuis l'age de 12 ans je m'inscrit sur se forum pour pouvoir profiter du savoir de chacun et ainsi approfondir mes connaissances, depuis j'aime les forum ou on peut parler de notre passion commune, voilà pour la petite présentation :)

Utilisateur mac depuis 2007 j'ai refait le saut vers l'univers pc il y à peux.. (ce week end :lol: ) je suis donc allé à montgallet pour me faire une config jeux (sans être une bête de course pour autant) et c'est la que les choses ce corse...

Je lance mon cd windows et le pc boot bien dessus, ensuite il me demande ou je veux y installer windows ( le SSD et le DD sont tous les deux détecté) je choisis donc le SSD, l'installation de windows se passe super bien et assé rapide je dois dire (moi qui suis habitué au mac :p) je mets les pilotes de la CM et de la CG à jour et tous tourne pour le mieux.

En allant dans ordinateur je m’aperçois que un seul de mes disques est détecté à savoir le SSD , je vais donc dans le gestionnaire de périphérique et dans les lecteurs il y a bien le SSD et le DD en fouillant sur le net je finit pas en conclure que celui ci n'est tous simplement pas initialisé ou formater et que ça se résout rapidement.

Je fais donc un clic droit sur ordinateur puis gérer, j'arrive dans le gestionnaire de l'ordinateur puis stockage et la je vois mon disque (:C) ( le SSD) et mon autre DD ce décide donc de crée un volume et c'est la ou je pense avoir fait une boulette je m'explique , je choisis de le formater en partition système et cela me crée une partition de 100Mo, voyant que je me suis trompé je refais la manip comme il faut sur le DD (parce que au final je suis incapable de dire si j'ai sélectionné le SSD ou le DD pour la 1ère manip...) je choisit donc le DD WD de 500go et le formate en ntfs je le laisse formater et au bout d'un certain temps la barre de progression de bougé plus, j'attends encore un peux et toujours rien.. je décide donc d'annuler le formatage et je me dis je vais sup la 2ème partition 'celle dite partition système' et de reformater par la suite comme il se doit le DD WD 500go et la ca empire car mon pc bug du coup je redémarre tous et le pc reste bloqué au démarrage de windows, j'ai essayer de demarer en mode sans echec de rebooter sur le lecteur disque pour y réinstaller windows mais rien ne marche.

Du coup je debranche le DD et laisse juste le SSD et la tous refonctionne, je decide quand même de réinstaller pour windows du coup au démarrage il me demande ou je veux installer windows et la j'ai 2 disque alors que un seul n'est branché, j'ai mon SSD de 60go qui m'affiche 55,7Go de libre sur 55,8 et un autre de 100Mo, je choisis de formater les 100mo du coup celui ci se transforme en espace non utilisé... (je me dis qu'une fois windows installer je pourrais fusionner l'espace non utilisé avec l'espace libre du SSD mais ca ne fonctionne pas je ne peux que réduire le volume du SSD ou partitionner l'espace non utilisé de 100Mo mais c'est tout... et dès que je rebranche le DD WD 500gp le pc rebloque sur windows...

Plusieurs questions me vienne à l'esprit, tout d'abord ai je bousillé mon DD WD 500go vu qu'il fait tous planté?? les 100Mo de l'espace inutilisé ne proviendrai pas de ce DD la ce qui expliquerai pourquoi je ne peux pas fusionner cet espace avec celui du SSD et qui expliquerai ensuite pourquoi dès que je branche le DD WD 500go windows reste bloqué...

Je m'en veux d'avoir fait n'importe quoi c'est pourquoi j'en appel à l'aide.

Je vous remerci d'avance de m'avoir lu et pour l'aide que vous pourrez me donner...

Je ne sais plus quoi faire :'(



.: Nous contacter :: Flux RSS :: Données personnelles :.