Il y a actuellement 89 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

xhotpinkfairyx

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
xhotpinkfairyx
Groupes:

Contacter xhotpinkfairyx

Statistiques de l’utilisateur

Inscription:
28 Aoû 2012 16:29
Dernière visite:
28 Aoû 2012 16:32
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Casque connecté à l'ordi mais pas de son !
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de xhotpinkfairyx

Message Casque connecté à l'ordi mais pas de son !
Bonjour,

j'ai un casque philips SHB9001WT et j'ai acheté une clé bluetooth pour connecter mon casque a mon ordinateur par bluetooth. Le casque et le logiciel blutooth sont bien connectés, j'ai choisi comme périphérique de lecture par défaut mon casque indépendant, d'ailleurs une jauge verte monte et descend lorsque je joue une musique comme s'il y avait du son mais je n'entend absolument rien. Le casque n'a aucun probleme et le son de mon ordinateur non plus car j'ai relié les deux par un cable et tout fonctionne, mais lorsque c'est par bluetooth plus rien. Enfin bref je suis frustrée car j'ai acheté cette clé exprès !

Merci de me donner votre avis ou vos solutions si vous en avez ,
Léa.



.: Nous contacter :: Flux RSS :: Données personnelles :.