Il y a actuellement 32 visiteurs
Samedi 15 Juin 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

stecha

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
stecha
Groupes:

Contacter stecha

Statistiques de l’utilisateur

Inscription:
11 Sep 2012 20:36
Dernière visite:
13 Sep 2012 22:50
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Linux et systèmes d'exploitation libres
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problèmes pour installer un réseau avec serveur linux
(4 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de stecha

Message Problèmes pour installer un réseau avec serveur linux
Bonjour à tous
J'ai monté un ordinateur avec la Mandriva Powerpack 2011. Deux cartes réseau, l'une branchée sur la livebox, l'autre donnant accès au réseau via un switch.
Sur l'ordi dédié (linux) pas de problème j'a i bien internet :
La carte entrante : Ip :192.168.1.2, passerelle :192.168.1.1, masque de sous réseau 255.255.255.0, dns :192.168.1.1
La carte sortante : Ip : 192.168.2.90 ; masque 255.255.255.0
Sur les autres pc : ip 192.168.2.5, passerelle 192.168.2.90; dns : 192.168.1.1
Lorsque du serveur je ping sur les ip 192.168.1.1, c'est bon.
Lorsque je ping à partir les clients, sur cette adresse, cela ne répond, pas alors que si je ping sur l'adresse 192.168.1.2 cela répond...
J'y perds ma patience et mes cheveux.
Quelqu'un aurait il une solution?
Merci d'avance



.: Nous contacter :: Flux RSS :: Données personnelles :.