Il y a actuellement 152 visiteurs
Lundi 29 Mai 2023
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

elfique

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
elfique
Groupes:

Contacter elfique

Statistiques de l’utilisateur

Inscription:
01 Fév 2013 14:25
Dernière visite:
04 Avr 2016 19:06
Messages:
19 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(10 Messages / 52.63% des messages de l'utilisateur)
Sujet le plus actif:
Connexion internet (bug démarage)
(10 Messages / 52.63% des messages de l'utilisateur)

Les derniers messages de elfique

Message [Achat] Boitier compatible avec H110
Bonsoir,
Voici ma situation :

J'ai acheter un Corsaire h110 à 52€ NEUF je pouvais pas le refuser. Je n'ai pas contrôlé s'il était compatible avec mon boitier.
Voici ma config:
i5 3570k
MSI GTX 670
Gigabyte Z77-D3H
Crucial 8Go Cas8
Zalman Z11+
Antec Neo ECO 620C 80PLUS
SSD 250 Go
DD 500 Go

J'ai sauté sur l'occasion de cette offre comme j'ai un ventirad d'origine (qui m'allait bien jusqu'a la). Je l'ai pris pour pouvoir OC prochainement. ( je pense a 4.2 a 4.5)
Mon zalman Z11 plus je l'aime bien mais malheurement il n'est pas compatible directement avec ... il faudrai sinon bidouiller un peu ma tour et sortir la perceuse ^^ (mais je pense que plus tard ma tour sera moins vendable (sauf en vendant le tout)

Je viens donc à vous pour savoir quels boitiers serai compatible a coup sur avec mon Corsair h110. J'ai beaucoup regarder, certain mette qu'il y as la place (comme mon z11 +) pour un 2 x 140 en ventillo. mais le probleme c'est la place supplementaire pour faire tenir le radiateur. (Le tout en un si on peu dire)
Egalement je galere a voir les point positif et négatif de chaque boitier.

Merci de m'avoir lu, j'attend que vous m'éclairez

Message Connexion internet (bug démarage)
Bonjour à tous,

Actuelement j'ai un pb qui dure depuis je dirai 1 mois, voici mon pb:

J'allume mon pc normal, mais mon réseau se détecte seulement environ 45sec apres le démarrage et plus instantané comme avant (comme tout pc).

J'ai d'abord pensé que c'était hamachi qui prenais le réseau principal donc j'ai bien tenté de le désinstallé ou de l'enlever au démarrage, mais rien y fait.

Sinon j'ai test avec IP Fixe sa ne marche meme plus.
J'ai bien voulu réinstallé les drivers, mais une fois réinstaller sa ne marchai meme PLUS !! donc je devais restaurer le systeme ...

Apres le test : activé / désactivé mon réseau local ... meme probleme il me faut 30-45 sec pour que le réseau revienne

J'ai un résaux avec switch classique et ce pb m'ai jms arrivé, sur les autre ordi niquel ...

Quelqu'un aurai une solution ?
Merci de vos réponses

Message [Aide] Pc Gamer à monté
Mon Pc actuel :
CM : p5Q-Pro
CG : ATI radeon HD 4870 séries (1gb DDR5 256 bits )
CPU : Intel core2Quad (Q8300 @2.50GHz )
DDR2 : 6 Go ( 2x2 + 2x1 )
Alim : 650 W (ADVANCE EA4G-650)
SSD 60Go
J'avais un DD 500Go qui vien de cramé.
Ma tour je sais plus ce que j'ai par contre.

Ecran 23.6" Samsung, casque G35 logitech, Clavier Marauder Razer, Souris R.A.T.7 cyborg ( cette ligne est bien-sur à conservé ^^)

Pc souhaité:
Mon utilisation : Gamer uniquement (Joueur eSport qui me tien informé au nouveau jeux et test de beta souvent)
J'aimerai un pc qui tienne la route pour jouer en ULTRA sur tout les jeux pour plusieurs année. Comme vous avez compris c'est ma tour et ses composant a changer ou perfectionnée.
Objectif : Économisé d'un coté ( garder des composant actuel ) tout en investissent dans quelque chose de propre de l'autre.
Budget : environ 600€

Mes repère pour cette nouvelle tour:
Processeur Intel : I5 ou I7 ( j'aimerai savoir si y a une différence flagrante entre ses 2 systèmes)
Pour la CG j'ai repéré la GTX660 (J'ai vu également il y as plusieurs marque qui la font donc quels est la différence entre ces marques à par le prix)


Merci à tous pour de m'avoir lu j'attend vos proposition concrète avec plaisir pour en débattre.

Message Problèmes affichage
Bonjour à tous,

Mon problème et ma config :
CG : ATI radeon HD 4870 séries
CM : p5Q-Pro
CPU : Intel core2Quad
Point de départ avant formatage (win7 32bits)
Quand je lance n'importe qu'elle jeu, au bout de quelque minute l'image se freeze(mais pas le son) et plus rien ne réagit directement (sauf la souris), je dois donc flooder sur le clavier alt/tab pour éviter que mon pc ne reboot tout seul.
Entre temps mon pc à fait parfois écran noir/ vert ou avec des très marron parfois.
Puis une fois que j'arrive a me remettre sur mon bureau voici le message d'erreur : "Le pilote d'affichage ne répondais pas mais a été récupéré. Le pilote d'affichage AMD driver ne répondait plus."
Point actuel après formatage (win7 64bits)
Durant le formatage j'ai observé quelque défaillance en effet mon DD secondaire a rendu l'âme, donc je me suis dit sa devais venir de là les problèmes précédents.
Dans un 1er temps mon pc remarchait correctement, mais au bout de 2 jours il y a de nouveau le même problème.

Mes recherches:
Suite à des recherches j'ai observé qu'il y avait des faille de sécurité dans le catalyste de AMD : http://www.touslesdrivers.com/index.php ... _code=4536
Mais bon normalement le correctif de cette faille a été revu dans la dernière MAJ :13.1

Mes Questions:
Serai t'il possible qu'un autre de mes composants soit en train de « laché » ? si oui comment le détecté ?
Je me demande est ce que ce bug graphique peut-être dû à cette faille de sécurité ?
Et quel serai la/les solutions possible pour remédier à cela?
Et sinon AMD ce concentrerai pas un peu trop sur ses dernières CG plutôt que sur des cartes d'un certain âge ? (pour pouvoir nous faire changer de pc)
On parle beaucoup de durée de vie de composant, quelle est cette réalité ? ( nombre d'année ? nombre d'heure d'utilisation ? ...)
Est ce qu'une mise a jour de Windows peu être a l'origine de ce problème, si oui lequel ?



.: Nous contacter :: Flux RSS :: Données personnelles :.