Il y a actuellement 153 visiteurs
Jeudi 01 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

mythix on1

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
mythix on1
Groupes:

Contacter mythix on1

Statistiques de l’utilisateur

Inscription:
17 Mai 2013 12:13
Dernière visite:
07 Juin 2013 16:32
Messages:
16 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(15 Messages / 93.75% des messages de l'utilisateur)
Sujet le plus actif:
Mon pc de démarre plus
(15 Messages / 93.75% des messages de l'utilisateur)

Les derniers messages de mythix on1

Message Vos avis sur VTX3D Radeon HD 7950 OC X-Edition Boost, 3 Go
Bonjour :D , A la base mon choix c’était portait vers une 7870xt ( aussi bien qu'une gtx 660ti et pour moins cher ) et mais pour qu'elle que € de plus j'ai trouver la VTX3D Radeon HD 7950 OC X-Edition Boost, 3 Go car on ma dit que la 7870xt pour du bf3 par exemple sur des grande map en ultra elle risqué d'être un peu na la ramasse alors je me suis dit vaudrais t-il pas mieux mettre 30-40€ de + pour de bien meilleure perf ( en gros vaut -elle le cout et est t'elle fiable car je trouve qu'elle est peux connu .
merci :wink:

Message Mon pc de démarre plus
Bonjour, voici la situation : j'étais en train d'envoyer un message privé sur youtube a une personne et tous d'un coup au moment ou il s'affiche "message envoyer" un ecran marron avec des petit carré bleu en diagonale s'affiche. Prit de panique j'eteint mon ordi a l'aide du bouton sur ma tour. J'attend un petit moment et quand je le relance il y a eu un ecran noir avec des sorte de tous petit "regard" avec des yeux en colone et meme apres en diagonale( j'ai pensé a un virus ? ) donc j'ai encore forcé l’arrêt et quand je le rallume il se lance et au bout de 2 ou 3 seconde il s’arrête. Mais quand une fois sur 10 en débranchant l'alim il s'allume il me remet les "regard avec les petit yeux blanc sur fond noir " avant que Windows puisse charger il y a juste la marque de je c plus quoi ( carte mère ou autre) qui s'affiche en chargent.
Sil vous plait j'ai vraiment besoin d'aide je sais pas quoi faire :cry:
merci de m'aider,



.: Nous contacter :: Flux RSS :: Données personnelles :.