Il y a actuellement 104 visiteurs
Samedi 26 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Arcueides

Avatar de l'utilisateur
Visiteur
Visiteur
Nom d'utilisateur:
Arcueides
Groupes:

Contacter Arcueides

Statistiques de l’utilisateur

Inscription:
28 Juil 2013 02:10
Dernière visite:
05 Aoû 2013 00:13
Messages:
9 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(8 Messages / 88.89% des messages de l'utilisateur)
Sujet le plus actif:
A l'aide, mon son se coupe tout seul!
(6 Messages / 66.67% des messages de l'utilisateur)

Le matériel informatique de Arcueides

Catégorie Marque Produit
PC Portable Toshiba Satellite a500-14k

Les derniers messages de Arcueides

Message [RESEAU]La limite de commandes NetBIOS a été atteinte
Salut à tous,

Le titre n'est pas très clair je sais, mais voici mon problème, après avoir partagé mon disque dur son mon réseau domestique via ma neufbox, je rencontre un problème sur l'un de mes deux pc. Le premier sous Windows 8 tout se passe bien, j'ai crée un nouvel emplacement réseau ajouté l'adresse du hdd sur le réseau et tout roule, pour le second sous Windows 7 après la même manipulation j'obtiens le message d'erreur suivant : "La limite de commandes NetBIOS a été atteinte".

Je ne pense pas que modifier le nombre maximal de connections simultanées sur le pc Windows 7 change la donne. Est-ce que je me trompe ?

Quelqu'un à-t-il une idée ?

Cordialement.

Message Gwibber ne fonctionne pas
Salut,

Je cherche à faire fonctionner gwibber mais il ne fonctionne ni avec twitter ni avec facebook, j'ai essayé hotot qui lui ne fonctionne pas non-plus c'est très énervant. Merci de votre aide.

Cordialement.

Message A l'aide, mon son se coupe tout seul!
Bonjour,

Voila depuis plusieurs semaines maintenant je cherche à résoudre un problême audio sur mon laptop asus x52j, je suis sous W7 x64.


Je vous explique, quand j'allume mon pc généralement j'ai droit au petit son windows de bienvenue (pas toujours) ensuite quand je veux regarder une vidéo sur mpc ou vlc, soit je n'ai immédiatement pas de son, soit j'ai du son pendant quelques instants puis plus rien. Pour restaurer le son pour quelques minutes je peut effectuer plusieurs manipulations absurdes, couper le son du périph audio via mute et le remettre de la même manière, oui cette manip restaure le son vous ne rêvez pas. Ensuite je peut naviguer entre les onglets périphérique de lecture et enregistrement, parfois le simple basculement entre les deux permet de restaurer le son (O.o WTF) Sinon je peut également activer et désactiver le service audio windows et le redémarrer, cette manip permet également au son de revenir.


Je ne comprend absolument rien à ce qui se passe, j'ai besoin de votre aide. Cordialement.


Ce que j'ai fait à ce jour :


- Installé et réinstallé les drivers du chipset audio conexant de mon laptop (fail)
- Vérifié que les services audio fonctionnaient correctement. (fail)
- lancé le troubleshooter windows (fail)
- lancé mrfixit de windows (audio vers.) (fail)
- fait en sorte que les périphérique audio n'ait pas le contrôle exclusivement par un app. (fail)
- fait attention à ce que le son ne soit pas coupé ou baissé pendants les comm. (fail)
- A peu près tout, franchement je n'y comprend rien, c'est absurde. (fail)
- SFC /SCANNOW (fail)

Ce que je ne ferais pas :


- Clean copy install


Ce que je ferais peut être :


- M'acheter une carte audio usb.



.: Nous contacter :: Flux RSS :: Données personnelles :.