Il y a actuellement 81 visiteurs
Dimanche 27 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Dunkar

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Dunkar
Groupes:

Contacter Dunkar

Statistiques de l’utilisateur

Inscription:
28 Déc 2013 17:01
Dernière visite:
07 Fév 2014 22:32
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
PB affichage + freeze régulier
(4 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Dunkar

Message PB affichage + freeze régulier
Bonjour à tous

voilà quelques semaines que je cherche des réponses sur internet sans succès, je me suis donc décidé à m'inscrire sur ce forum.

Voilà mon problème, depuis maintenant quasiment 3 semaines, mon PC supporte très mal le multitâche. En effet, dès que je veux faire plusieurs choses en même temps (même basique comme écouter de la musique ET lire mes mails, il a tendance à se bloquer (pas de réponse, la musique se stop également) pendant une ou deux minutes(même un ctrl+alt+sup ne donne aucune réaction), puis à repartir comme en 40 pendant quelques minutes. Il m'affiche également régulièrement une erreur "Windows a cessé de fonctionner" et lorsque je clique sur fermer, il revient à la normale.

J'ai testé avec OCCT mon processeur, ma carte graphique et mon alimentation sans détecter de problème. J'en viens à me demander si cela peut venir de la carte mère...

Je suis sur le point de reformater mon PC pour voir si le problème ne vient pas de Windows, j'attendrai vos réponses avant.

J'en profite pour vous parler d'un problème que je rencontre en jeu (récent ou ancien) depuis plus d'un an et pour lequel je n'ai jamais trouvé de réponse. Par moment l'écran m'affiche des rayures verticales (parfois vertes, bleues, grises) pendant 2-3 secondes puis écran noir 1 seconde et enfin il revient sur le jeu. (le jeu ne continue pas de tourner pendant ce laps de temps, sauf les MMO bien sûr)

Cela me le faisait une fois de temps en temps et depuis ces trois dernières semaines (donc depuis le problème cité plus haut) c'est quasiment toutes les 2-3 minutes.

Je vous donne le détail de ma configuration, à défaut de savoir comment inclure le dxdiag à mon message.

- Carte mère ASUSTeK Sabertooth P67
- Processeur i7 2600K à 3.40 GHz
- Windows 8.1 x64
- 4 x 4 Go de RAM Corsair vengeance
- ATI Radeon HD 6970
- SSD OCZ-Agility3 de 56 Go pour le système d'exploitation
- DD western digital de 500 Go pour les données (caviar blue si je me souviens bien)
- Clavier G19 et souris G700 logitech
- Ecran Acer 24" S243HL
- Boitier Nzxt Phantom

Merci à vous pour vos éventuelles réponses.



.: Nous contacter :: Flux RSS :: Données personnelles :.