Il y a actuellement 147 visiteurs
Mercredi 22 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

vifou32

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
vifou32
Groupes:

Contacter vifou32

Statistiques de l’utilisateur

Inscription:
14 Juin 2014 10:54
Dernière visite:
14 Juin 2014 11:05
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
smart imminent failure
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de vifou32

Message smart imminent failure
Bonjour,

J'ai acheté il y a 3 jours un second disque dur de 1To pour l'ajouter à mon PC (225Go ne me suffisait plus). Bon, je le reçois, je le branche, puis j'allume. Et là, le drame. Mon écran affiche l'écran HP, puis un petit bip sonne, puis un écran noir avec le message smart me disant que mon nouveau disque n'est plus bon. En revanche, le PC le trouve dans l'onglet stockage (après avoir appuyé sur F10), mais il ne fait que 4,14Go, et il bloque de suite à l'autotest DPS. Quand J'allume quand même mon PC, tout lag. Même ma souris n'est pas fluide, et il faut bien 10 minutes pour que mon PC se lance.
Cela vient t-il du disque ? Il est neuf, acheté sur topachat.
Une mauvaise manip de ma part ? Je n'ai jamais ajouté de disque dur.
Aussi, il y a un chiffre qui va de 1 à 255, je ne sais plus le nom, et je suis à 255. Attribute, ou quelque chose comme ça. Voilà voilà. En espérant être aidé !

Vifou32



.: Nous contacter :: Flux RSS :: Données personnelles :.