Il y a actuellement 73 visiteurs
Mercredi 28 Juillet 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

rugbyboy

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
rugbyboy
Groupes:

Contacter rugbyboy

Statistiques de l’utilisateur

Inscription:
04 Sep 2014 17:28
Dernière visite:
04 Sep 2014 23:16
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
PC de bureau refuse de démarrer
(2 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de rugbyboy

Message PC de bureau refuse de démarrer
Bonjour à tous

Je viens auprès de vous afin d'obtenir de l'aide.
Il y a deux jour, mon alimentation de l'ordinateur a grillé. Jusque là rien de grave. Je suis donc allé en acheter une autre ( 50W plus puissante ) , je l'ai monté et mon ordinateur à démarré. J'ai attendu 3 heures puis j'ai lancé un jeu. Au bout de 5 min l'ordinateur s'est éteint puis s'est rallumé. J'ai relancé le jeu et il m'a fait la même chose mais sans se rallumer cette fois ci. J'ai tout démonté, nettoyé, vérifié les branchements mais rien d'anormal. Ma carte mère est bien sous tension car les LEDS sont allumées, mais quand j'appuie sur le bouton pour le démarrer, il démarre 1/4 de secondes. J'ai tenté de tout débrancher ( SSD, HDD, CG ... ) ne laissant que la carte mère, le processeur et une barrette de RAM sur les 4 que je possède.

Ma Config : CM : ZOTAC X58SLI-A-E LGA 1366 Intel X58 ATX Intel Motherboard
CPU : INTEL CORE i7 920
CG : ASSUS GTX 600Ti 2GO DDR5
RAM : 2 * 2GO DDR3 HYPER X et 2*4GO DDR3 CORSAIR VENGEANCE
ALIM ( juste changée ) : SPIRE JEWEL 550W

En vous remerciant d'avance pour votre aide.
Cordialement,

Rugbyboy.



.: Nous contacter :: Flux RSS :: Données personnelles :.