Il y a actuellement 44 visiteurs
Samedi 15 Juin 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

alynia

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
alynia
Groupes:

Contacter alynia

Statistiques de l’utilisateur

Inscription:
31 Oct 2014 18:57
Dernière visite:
31 Oct 2014 19:10
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Démarrage de WIN 7 très long d'un coup.
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de alynia

Message Démarrage de WIN 7 très long d'un coup.
Bonjour tout le monde.

J'ai mon Windows 7 qui d'un coup prend beaucoup de temps pour démarrer.
J'allume le PC
-Chargement des pilotes, bios, etc, OK
-Le logo de windows 7, OK
-écran noir avec le pointeur qui apparait (Là que cela prends beaucoup de temps d'un coup)
-Page bleu avec le mot de passe à taper pour entrer dans windows.

C'est le 3 ème point qui pose problème, alors que avant cela durait quelques secondes, maintenant il faut 3-4 minutes, et rien n'est possible, même faire CTRL-Shift-ESC pour aller dans le gestionnaire ne va pas.
Je n'ai strictement rien ajouter sur le PC, ni rien changer ou effacer avant l'arriver de ce problème, sauf avoir désinstallé l'anti-virus AVG. Et c''est vraiment depuis ça que cela "rame". J'ai un autre anti-virus, et il ne détecte rien d'anormal.

J'ai fait un nettoyage du registre, des fichiers inutiles avec Ccleaner. Cela ne s'arrange pas

Merci aux pro de l'info pour toute info :P



.: Nous contacter :: Flux RSS :: Données personnelles :.