Il y a actuellement 105 visiteurs
Jeudi 24 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

ogm

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
ogm
Groupes:

Contacter ogm

Statistiques de l’utilisateur

Inscription:
11 Juil 2016 10:29
Dernière visite:
17 Juil 2016 02:46
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Enorme baisse des performances (mémoire vive et RAM)
(4 Messages / 100.00% des messages de l'utilisateur)

Le matériel informatique de ogm

Catégorie Marque Produit
PC Portable HP Hp probook 6550b

Les derniers messages de ogm

Message [Réglé] Enorme baisse des performances (mémoire vive et RAM)
Bonjour à tous,

Voilà celà fait depuis Janvier 2016 que j'avais acheté un ordinateur portable occasion. Il a toujours bien marché, un peu trop bien même. Bref, maintenant j'ai eu un problème avec Windows Aero et ma mémoire vive est passée d'environ 4,6/7,9 à 1,0/7,9. L'ordinateur est extrêment lent, je ne peux quasiment rien faire. Si j'ouvre un document, il va prendre 5 minutes pour l'ouvrir (sans éxagérer). J'avais touché aux apparences de l'ordinateur (je le passait en "meilleures performances" et en couleurs 16 bits au lieu de 32 quand j'avais besoin de jouer aux jeux sur le pc (je préfère la performance aux graphismes) ; et quand je voulais regarder des vidéos ou autres, je le mettait en "meilleures apparences" et 32 bits de couleurs. Je n'avais aucun problème lorsque je faisais ces manipulations. Donc il y a quelques jours (je dis ça car c'est peut-être en partie la cause du problèmes), touché aux msconfig. Je désactivais certains services dont je n'avais pas besoin (commee les connections BlueTooth, les services de micro, ou de téléphonies et autres). Je n'avais toujours pas de problème. Et hier, je les avais toutes activés (toujours pas de problèmes) mais quand je voulais mettre le fond d'écran Windows 7 au lieu de XP (car j'avais mis meilleures performances), ce n'était pas possible. On m'a proposé de l'aide (la petite fenêtre qui s'affiche lorsqu'il ce passe quelque chose de pas normal), et on m'a dit que j'avais désactivé une gestion de fenêtres (mais je n'avais pas eu ce problème auparavant), que ma carte graphique ne supportait pas Windows Aero, et que le jeu de couleur n'était pas adapté ou quelque chose comme ça. Donc j'ai vu un bouton "corriger" ou "Ok" ou "Suivant" (je ne me souvient plus vraiment) et lorsque j'ai cliqué dessus (pour qu'il me corrige le problème), mon écran commançait a charger le bureau (les icônes avaient disparues, tout était lent etc...). Donc j'ai redémarré mon ordinateur, et lorsque je voulais accéder au bureau après avoir tapé mon mot de passe, tout était noir. Puis l'icône de la souris apparaissait, la petite icône de chargement bleu tournait quelques secondes et je recevait un message de l'ordinateur me disant qu'il avait du mal a charger le bureau et le thème visuel. On m'a proposé d'appuyer sur Echap pour charger le bureau, ou de redemarrer l'ordinateur. J'ai donc appuyé sur Echap et après quelques minutes j'aperçevais un fond bleu, puis la barre démarrer et les icônes qui chargait. Mais tout est extrêment lent, celà prend au moins 5 minutes pour ouvrir quelconque document et autre. J'ai redémarré l'ordinauteur plusieurs fois et toujours le même problème. Je suis donc parti en mode "sans échec", et l'ordinateur marchait un peu mieux (comme un vieux Windows 98). Et je suis allé voir l'indice de performance de l'ordinateur et il m'affichait que m'a RAM est passée de 4 GB (2,88 utilisable) à 4 GB (256 Mo utilisable). Puis je suis revenu en mode "normal" pour mettre à jour les indices de performances et comme de le disais au début, ma mémoire vive est passé de 4,6 à 1,0. Donc ma RAM et ma mémoire vive ont tout les deux baissées.

Je vous demande donc comment je pourrais revenir à mes 2,88 GB RAM utilisable et à 4,6/7,9 de mémoire vive. J'ai déjà chargé une sauvegarde de l'ordinateur (datant de quelques jours avant l'incident) mais toujours le même problème.

Et pour finir, voici la config que j'avais avant l'incident:

Ordinateur portable HP ProBook 6550b
Processeur i5
4 GB RAM (2,88 utilisable) et maintenant 256 MB utilisable
2,4 Ghz
Carte graphique Intel HD Graphics
Système d'exploitation 32 bits
Service Pack 3
Windows 7 Professionel (j'ai la possibilité de passer Windows 10, et j'y étais effectivement dessus il y a quelques mois, mais j'étais revenu sur le 7 car ma batterie baissait plus vite sur ce dernier) et ça fait un mois que Microsoft m'envoie des notifications Windows 10 de plus en plus souvent).
Processeur : Calculs par seconde : 6,6 / 7,9
Mémoire vive : Opérations mémoire par seconde : 4,6 / 7,9 et maintenant 1,0 / 7,9
Graphiques : Performances du Bureau pour Windows Aero : 4,6 / 7,9
Graphiques de jeu : Performances graphiques pour jeux et applications personnelles 3D : 5,3 / 7,9
Disque dur principal : Taux de transfert des données sur le disque : 5,9 / 7,9
L'incide de base était de 4,6 et est maintenant de 1,0



.: Nous contacter :: Flux RSS :: Données personnelles :.