Il y a actuellement 75 visiteurs
Lundi 21 Octobre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

CaiusBenitus

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
CaiusBenitus
Groupes:

Contacter CaiusBenitus

Statistiques de l’utilisateur

Inscription:
11 Jan 2017 22:41
Dernière visite:
15 Jan 2017 19:23
Messages:
5 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(3 Messages / 60.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Pages internet qui ne s'ouvrent pas - Nouveau PC
(3 Messages / 60.00% des messages de l'utilisateur)

Les derniers messages de CaiusBenitus

Message [Réglé] Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous !

Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T.
Je l'ai récupéré chez mes parents, et tout marchait nikel.
Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages web (j'ai beaucoup galéré pour arriver jusqu'à ce stade et vous écrire), au pire rien ne peux s'ouvrir.

Voila ce qui s'affiche à chaque fois :

Ce site est inaccessible
http://www.******.com a mis trop de temps à répondre.
Essayez les suggestions ci-dessous :
Vérifier la connexion
Vérifier le proxy et le pare-feu
Exécuter les diagnostics réseau de Windows

PAr contre, si je télécharge avec vuze, la connexion est nikel, aucun soucis de ce coté là, les performances sont normales par rapport à d'habitude. Donc c'est exclusivement un problème d'affichage de pages web.

J'ai déjà écumé pas mal de forums, j'ai supprimé McAfee mais rien n'a changé, j'ai retiré le pare feu mais rien n'a changé. J'ai remis à jour les cartes réseau, supprimer les cookies, etc. Sachant que j'ai reçu mon nouveau pc pour le boulot, et celui ci fonctionne nikel sur la même connexion.

Du coup, c'est surement un problème de configuration, mais je ne sais plus quoi faire.
Si vous avez une idée, ce serait génial, ça me permettrait d'en profiter un max.

Vous trouverez les logs FRST en pièce jointe !

Je vous remercie par avance :D

Message Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous !

Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T.
Je l'ai récupéré chez mes parents, et tout marchait nikel.
Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages web (j'ai beaucoup galéré pour arriver jusqu'à ce stade et vous écrire), au pire rien ne peux s'ouvrir.

Voila ce qui s'affiche à chaque fois :

Ce site est inaccessible
www.******.com a mis trop de temps à répondre.
Essayez les suggestions ci-dessous :
Vérifier la connexion
Vérifier le proxy et le pare-feu
Exécuter les diagnostics réseau de Windows

PAr contre, si je télécharge avec vuze, la connexion est nikel, aucun soucis de ce coté là, les performances sont normales par rapport à d'habitude. Donc c'est exclusivement un problème d'affichage de pages web.

J'ai déjà écumé pas mal de forums, j'ai supprimé McAfee mais rien n'a changé, j'ai retiré le pare feu mais rien n'a changé. J'ai remis à jour les cartes réseau, supprimer les cookies, etc. Sachant que j'ai reçu mon nouveau pc pour le boulot, et celui ci fonctionne nikel sur la même connexion.

Du coup, c'est surement un problème de configuration, mais je ne sais plus quoi faire.
Si vous avez une idée, ce serait génial, ça me permettrait d'en profiter un max.

Je vous remercie par avance :D



.: Nous contacter :: Flux RSS :: Données personnelles :.