Il y a actuellement 128 visiteurs
Jeudi 28 Octobre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

beauget

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
beauget
Groupes:

Contacter beauget

Statistiques de l’utilisateur

Inscription:
19 Aoû 2017 12:25
Dernière visite:
21 Aoû 2017 17:41
Messages:
8 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(8 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Plus d'images après un freeze
(8 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de beauget

Message Plus d'images après un freeze
Salut à tous!

Je viens vers vous parce que malgré mes connaissances en informatique mon problème actuel me laisse bien dubitatif.

Ce matin étant sur un live TV je remarque que mon écran s'est figé, je redémarre et la il redémarre non-stop en boucle. Je coupe l'alim redémarre 10 min après et la l'ordi démarre écran noir puis l'écran me dit "Pas de périphérique détecté" et sa à chaque démarrage depuis.


J'ai plusieurs pistes mais difficile à validées. Depuis 1 semaike mon ordi coupait de temps en temps en invoquant "L'asus anti-surges" un problème de tension je comptais donc remplacer l'alim.

Maintenant avec se soucis je me dit que c'est peut être la CG j'ai pas moyen de l'enlever et de testé la puce intégrée à la CM car c'est en VGA et j'ai pas de VGA sur mon TV (super) . Au démarrage ma CM fait le bip de démarrage habituel j'ai donc exclus la CM (je me trompe peut-être).

D'après moi sa peut être que la CG car si l'alim était morte il ne demarrerai même pas mais vos avis serais un bon moyen de validée une théorie ma foi bien hypothétique.

Ma CG est une Saphire 240X si je me souviens bien et mon alim une CoolerMaster G650M


Merci d'avance à vous tous!



.: Nous contacter :: Flux RSS :: Données personnelles :.